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About DelsaMax Analysis Software

/_\ |

This chapter provides a brief overview of DelsaMax Analysis Software software and this manual. It
also tells you how to contact Beckman Coulter for support.

What is DelsaMax Analysis Software?

DelsaMax Analysis Software is proprietary light scattering instrument control software for
nanoparticle research. It is used with the DelsaMax CORE and DelsaMax PRO instruments.

DelsaMax Analysis Software is focused on streamlining the process of data collection, analysis, and
interpretation of the physical characteristics of solutions of particles. When used with the the
DelsaMax CORE and DelsaMax PRO, DelsaMax Analysis Software provides a platform for analyzing
individual samples over wide ranges of temperatures and laser intensities.

Special Terms

The following are special terms used in DelsaMax Analysis Software.

B23931AA

Dynamic Light Scattering (DLS): The technique used by many DelsaMax instruments to
determine the size distribution profile of particles by scattering laser light off the particles in
suspension.

Data - Instantaneous light scattering intensity values collected by an instrument. These data
values are not stored by the DelsaMax Analysis Software software.

Reading - Instantaneous light scattering intensity data collected and averaged over a one
second interval.

Acquisition (Acq) - A collection of readings and one correlation function collected over a
user-specified period of time. For PALS data collected by the DelsaMax PRO, there is no
acquisition level of data accumulation.

Measurement - A collection of acquisitions (typically 5 to 10). The correlation functions are
averaged and used to create the final intensity auto-correlation curve.

Experiment - A set of measurements stored in a single experiment file.
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H Data
Reading = averaged data for 1 second

Acquisition = averaged set of readings

Experiment = collection of measurements

The DeslsaMax instruments determine size distributions of particles in solution. Size distributions
are defined by several terms:

* Bin: A discrete numerical particle size component of the histogram or size distribution that is
defined by an x-axis value in nanometers (size), and an x-axis value in relative amount of light
scattered by the bin to the other bins. The number of bins, the value or particle size
represented by the bin, and the relative amount of scattered light are determined by
numerical algorithms.

* Mean Value: The weighted average of the various size particles (bins or bars) in the distinct
or resolvable population. The various sizes are weighted by their probability of being detected.

* Modality: Refers to the number of “peaks” in the size distribution. A size distribution with
one peak is called Monomodal. A size distribution with more than one peak is called
Multimodal. (Bimodal and Trimodal are common terms for size distributions with 2 or 3
peaks.)

* Molar Mass: The mass of a mole of the sample. It is shown in units of g/mol. Historically, the
term “molecular weight” was sometimes used with the same meaning, but this has been
deprecated in favor of “molar mass.”

* Peak: A peak in a size distribution represents a distinct and resolvable species or population
of analytes or particles. A peak is comprised of several size particles, represented by bins or
bars, and is defined by a mean (average) value and polydispersity.

* Polydispersity: The standard deviation of the histogram that refers to the width of the peak.
Sometimes referred to as the percent polydispersity (polydispersity divided by the mean
value), it is a measure of the heterogeneity or homogeneity of the species comprising the
population.

* Size: Refers to the radius or diameter of the particle modeled as a sphere that moves or
diffuses in the solution (in contrast to the molar mass of the particle). Usually expressed as the
mean value of the peak of the size distribution.

* Size Distribution: The manner in which the sizes of the particles are dispersed, spread,
allocated among one or more peaks; presented in a graphical form known as a histogram.

The DelsaMax PRO determines electrophoretic mobility in solution. The following terms are use
when describing data collected by the DelsaMax PRO:

* Electrophoresis: the migration of particles under the influence of an electric field.
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* Electrophoretic Mobility: The ratio of a particle’s velocity during electrophoresis to the
applied electric field. This is a widely accepted proxy for molecular charge and interfacial
potential, also known as the zeta potential.

* Conductivity: The ability of a solution to conduct electricity. Electrolytic conductivity is
determined by measuring the resistance of the solution between two electrodes. It is
commonly measured in units of siemens per meter (S/m).

* Detector: One of the photodetectors used to measure scattered light after it is recombined
with the reference beam.

* Dielectric Constant: The relative permittivity under direct current of a substance.

* Phase Analysis Light Scattering (PALS): A light-scattering analysis technique in which a
laser beam is split into a sample beam and a reference beam. The sample beam is scattered by
moving particles, is collimated, and is recombined with the reference beam onto an array of
photodetectors, each one of which makes an independent measurement of the mobility.

* Quasi-Elastic Light Scattering (QELS): Instruments with the optional QELS feature
measure time-dependent fluctuations in scattered light using a fast photon counter. Since the
fluctuations are directly related to the rate of diffusion of the molecule through the solvent,
the fluctuations can be analyzed to determine a hydrodynamic radius for the sample.

* Zeta Potential: A measure of electrokinetic potential in a colloidal system. It is usually
indicated by the Greek letter zeta. The zeta potential can be calculated using the
electrophoretic mobility. Zeta potential is commonly expressed in units of millivolts.

Using this Manual

This manual describes how to use DelsaMax Analysis Software software for collecting and
processing data. It is meant to be used in conjunction with the hardware manual that came with
your instrument (for example, the DelsaMax CORE Instrument for Use). Setup and installation is
covered in the hardware manual that came with your instrument.

This manual assumes a basic knowledge of Microsoft Windows features and mouse operations.

How This Manual is Organized

B23931AA

This manual is organized as follows:

Chapter 1, “About DelsaMax Analysis Software”: provides a brief overview of DelsaMax Analysis
Software software and this manual, and information on how to contact Beckman Coulter, Inc.

Chapter 2, “Getting Started”: describes how to get started using DelsaMax Analysis Software.
Chapter 3, “Defining Instruments”: describes how to define hardware.

Chapter 4, “Setting Parameters”: provides information about the Parameters node including
selecting solvents.

Chapter 5, “Automating Experiments”: describes how to schedule events to occur during the
course of an automated experiment. It also provides sample scripts of commonly scheduled
events.

1-3

1



About DelsaMax Analysis Software
Contacting Beckman Coulter, Inc.

Chapter 6, “Recording Data”: describes how to monitor data with the Instrument Control Panel
and how to record data.

Chapter 7, “Displaying Data”: describes how to manage and display large amounts of data captured
by the instrument using the various data management and analysis tools available in DelsaMax
Analysis Software.

Chapter 8, “Interpreting Data”: helps you interpret the data obtained from the instrument by
providing an overview of size distributions, correlation functions, and molar mass estimates.

Appendix A, “Analysis Methods”: helps you understand the analysis methods employed by
DelsaMax Analysis Software to generate size and size distribution information from
autocorrelation function data, provides an overview of the mathematics and algorithms
underlying the analysis, and describes when these methods are used by DelsaMax Analysis
Software.

Appendix B, “Quick Reference”: provides a list of menu bar commands.

Index: provides lookup assistance.

Manual Conventions

To make it easier to use this manual, we have used the following conventions to distinguish
different kinds of information

*  Menu commands. This manual indicates menu commands to use as follows: File—©pen. This
example indicates that you should open the File menu and select the Open command. You will
see this style wherever menu commands are described.

*  Buttons. In the text you will see instructions to “click” on-screen buttons and to “press” keys
on the keyboard.

*  Key combinations. A plus sign (+) between key names means to press and hold down the first
key while you press the second key. For example, “Press ALT+ESC” means to press and hold
down the ALT key and press the ESC key, then release both keys.

* DelsaMax PRO: Some parameters apply only to the QELS-enabled version of this instrument.
Other parameters apply to all DelsaMax PRO instruments.

Contacting Beckman Coulter, Inc.

If you have a question about DelsaMax Analysis Software, first look in this manual or consult the
online help that comes with DelsaMax Analysis Software for Windows. If you cannot find an
answer, please contact your local Beckman Coulter representative.

Where to Go from Here

* Install DelsaMax Analysis Software software and set up your instrument(s). See the
installation chapter in the hardware manual provided with your instrument(s).
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* Continue to Chapter 2, “Getting Started” in this manual to get started using DelsaMax Analysis
Software.

*  Be sure to read your hardware manual before attempting to collect data using the software. It
contains important safety and operational information.

* See the DelsaMax Analysis Software online help by choosing Help » Help Topics from the
menu bar.
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Getting Started
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This chapter shows you how to start DelsaMax Analysis Software and describes its various
windows. It assumes that your instrument(s) have been set up as described in the installation
chapter of the hardware manual provided with your instrument.

Installing DelsaMax Analysis Software

DelsaMax Analysis Software must be installed before connecting instruments to your PC.

System Requirements

As of the date of publication of this manual (January 31, 2013), the minimum system resources
DelsaMax Analysis Software requires are listed below.

* DelsaMax Analysis Software requires either a 32-bit or 64-bit edition of Windows Vista
(including the Business, Enterprise, and Ultimate versions), or Windows XP Professional 32-bit
edition, or Windows 7 Professional 32-bit edition.

* Internet Explorer version 5.5 or higher

*  Pentium IV or better processor

* 2 GHz or better processor speed

* 512 MB of RAM or better (1GB recommended)
*  Atleast 75 MB of available hard-disk space

* CD-ROM Drive (optional for installation)

DelsaMax CORE and DelsaMax PRO must be connected to the PC via an Fthernet connection.

User Accounts with Restricted Privileges

If DelsaMax Analysis Software is to be run from a user account with restricted privileges, it is
necessary to install DelsaMax Analysis Software under the account to be used. If DelsaMax Analysis
Software is installed globally, you must have Windows Power User privileges to run DelsaMax
Analysis Software.

Installing the Software
Install the software as follows:

1. Restart your computer to ensure that no other programs are running, and that any previously
installed DelsaMax Analysis Software components are not running.

B23931AA 2-1
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Starting DelsaMax Analysis Software

Insert the DelsaMax Analysis Software CD in your CD drive. On most systems, the DelsaMax
Analysis Software setup procedure will start automatically.

If the setup procedure does not start automatically, use Windows Explorer or the Run dialog to
run the setup.exe file in the DelsaMax Analysis Software folder on the CD.

Answer the prompts in the setup procedure.

To verify installation of DelsaMax Analysis Software, open the Windows Start menu and look
for All Programs » Beckman Coulter » DelsaMax v1.0

Starting DelsaMax Analysis Software

To start DelsaMax Analysis Software, choose
All Programs » Beckman Coulter » DelsaMax v1.0 » DelsaMax v1.0
from the Windows Start menu.

The main toolbar in DelsaMax Analysis Software holds a collection of shortcut buttons for
performing various common tasks.

Open new exper-
iment file

File Wiew Tools Help

Dz EH &R s

Open saved exper-
iment file

Save current exper-
iment file

DelsaMax Analysis Software Windows

The main window in DelsaMax Analysis Software allows you to open multiple child windows from
within the main window. You can move, rearrange, minimize or maximize the child windows.
There are several window types:

2-2

Experiment Windows are used to set up, run, and record/save data for experiments, and to
view parameters and results of past experiments. Data recording (saving to memory) occurs
from within an Experiment Window. See “Nodes in the Experiment Tree” on page 2-5 and
“The Experiment Window Tool Bar” on page 2-6.

The Instrument Control Panel is used to verify communications with the instrument and other
external devices, to set basic parameters such as laser power, and to monitor data input. For
more information, see “Monitoring Data with the Instrument Control Panel” on page 6-1.
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Opening Experiment Files

If this is the first time you are running DelsaMax Analysis Software, please connect your
instrument and power it on before creating a new experiment. This will enable DelsaMax Analysis
Software to auto-detect your instrument settings.

If you forget to connect your instrument before creating a new experiment, you will see a message
that says “No Hardware Defined.” If this happens, exit DelsaMax Analysis Software, connect your
instrument, then start DelsaMax Analysis Software again. Your instrument will now be auto-
detected and available when creating a new experiment. Or, see “Adding Instruments to the List”
on page 3-3 for information about defining instruments.

To open a new experiment, do one of the following:

* SelectFile » New from the main menu bar.

¢ Click the new experiment icon [ on the main toolbar.
*  Press Ctrl+N.

To open an existing experiment file, do one of the following:
* Select File » Open from the main menu bar.

Click the open experiment icon @ on the main toolbar.

*  Press Ctrl+N.

Experiments you have opened recently are listed in the File menu.

Saving and Closing Experiment Files

To save the current experiment file, do one of the following:
* SelectFile » Save from the main menu bar.
*  Click the save icon g on the main toolbar.

*  Press Ctrl+S.

You can save the current experiment to a different file or location by selecting File » Save As
from the main menu bar.

You can save the current experiment in the DelsaMax Analysis Software format by selecting
File » Save As from the main menu bar.

You can close the current experiment file by choosing File » Close. If you have not saved your
changes, you will be asked if you want to save them. You are also prompted to save changes if you
choose File » Exit to exit from DelsaMax Analysis Software.
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About the Experiment Window

An experiment window is opened within the main window. The experiment window is used to set
up, run, and record/save data for new experiments, and to view parameters and results of past
experiments.

ax v1.0 - Expl

File Wiew Experiment Tools Window Help

Open new
v | ] SXPEriment _ Text boxes to enter title
s l = - ; and comments

=R Expl.exp

- Instrurment Profile =

+- Parameters
i Comrments:

- Spectral View

- Bwent Schedule

- Analyses

+- Measurements

FliaEenis File Mame : Expl

Data Lagt Modified: 06 Moy 2003 12:28:29
Sizing Bar-Click and drag Exp File Yersion - 700

to resize views Collected By: 7.0.0.45

Last Saved By 70045

E=p Tirne Stamp : 06 Moy 2009 12:23:29

L)

For Help, press F1

The adjustable sizing bar in the experiment window separates the window into two areas—the
experiment tree and the display.

*  Experiment tree - The left side contains a list of categories within which the experimental
information and data are grouped.

* Display - The right side displays the specific information, parameters, and/or data associated
with the particular node selected in the experiment tree. Selecting a node in the experiment
tree changes what you see in the display view.

Note: If you have not yet set a “next” sample definition, as is the case the first time you use DelsaMax
Analysis Software, you will see a message about the default sample definition that was created for this
new experiment.

When the top node of the experiment tree is selected, you see information about the experiment
file: including the filename, when the file was last modified, when the data was collected, and the
versions of DelsaMax Analysis Software used to perform various actions.
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You can open multiple windows for the same experiment. For example, you might want to do this
so that you can view the Datalog Grid and Datalog Graph at the same time. To open another
window for the current experiment, choose Window » New Window from the main menu bar.
The Window menu also provides the following commands for organizing multiple windows:
Cascade, Tile Horizontally, Tile Vertically, and Arrange Icons.

Nodes in the Experiment Tree

The experiment tree in DelsaMax Analysis Software is used to select groups or categories of
information for viewing in the display side of the experiment window. The main nodes in the
experiment tree are: Instrument Profile, Parameters, Event Schedule (optional), Analyses, and
Measurements. Some nodes are not available for certain types of instruments.

s DL571_30-70C_rmulti.exp _ om X
Gy | | o E L e L [ |
DELS?1_3U-?|:|C_H"ILI|1:I.E:(FI tem Time | Temp | Intensity Radius m
- Inst t Profil
NEIrUMmen rarie I:S} I:C.} I:C.I'Itlls} I:I'IITI}
= Parameters
— 1 AZ2181_1 CT 30.0C 182 30.0 354057 3.8
Experiment ed : :
Tree Lt rument 2 | A2181_1C8330.0C 485 R0 1047500 4.0
= Sample 3 | A2181.1C9300C 831 30.)\ 869718 4.0
. . Solvent 4 | ANBIACI0301C  Tynformation (data) associ- | *1
..... UserDefined L, AZ881_1C1130.1C ated with selected node in 46 |E
----- Mames & | A26881_1C12302c {EXperimentTree 41
- Spectral View 7 | AZEE1_1C1330.3C 2170 303 1058180 4.0
- Event Schedule o ATRR1 10143040 7557  3N4  RRATTAR a1
Ana|}r5e5 4 1l
Mean --- --- 56.3 1086120 10.9
5 - - 13.4 183071 62
%5 — — 238 17 570 .
1 ] N EN 1] | 3

Instrument Profile Node

B23931AA

The Instrument Profile node contains parameters and settings necessary to describe the
instruments associated with the experiment. You add and remove instruments to this node using
the list boxes in the properties table. To view parameters and settings for a specific instrument,
select a component in the Instrument Profile node. See “Using the Instrument Profile Node” on

page 3-2.
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Parameters Node

The Parameters node contains all settings needed to describe experiment conditions, such as
instrument settings and time limits, along with user-defined parameters. It also contains all
parameters and settings for calculations, such as the analysis to perform and the solvent viscosity.
You edit parameters and settings by selecting the appropriate sub-category in the parameters
node. See “Setting Experimental Parameters” on page 4-1.

Event Schedule Node

The Event Schedule node contains a schedule of user-defined actions or events that are to occur
(or did occur) during the course of an automated experiment. There are no sub-categories
associated with the event schedule. See “Automating Experiments” on page 5-1.

Analyses Node

The Analyses node lists any parameter analyses you have added to the experiment. For example,
these may include an analysis of radius vs. temperature measurements. You can examine the data
in sub-groups by sample. See “Analysis Views” on page 7-33.

Measurements Node

The Measurements node contains all the measured and calculated data collected during the course
of an experiment. For DelsaMax PRO instruments with a QELS unit, each measurement node has
subnodes for DLS and PALS data. DelsaMax PRO instruments without QELS support show only PALS
data. Other instruments show only DLS data. DLS data has subnodes for each acquisition. PALS data
has subnodes for detectors and readings.

The display format for the information in the measurement node is dependent upon which view
button is selected in the experiment window toolbar. See “Displaying Data” on page 7-1.

The Experiment Window Tool Bar

The icon buttons on the toolbar in the experiment window are used to select the display format of
the data contained in the measurement node of the experiment tree, to start and stop data
recording and automated experiments, and to open various worksheets and control panels. Brief
descriptions of each button are given below.
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Instrument Con- Autosampler Record | |Start End Graph
trol Panel Control Panel Button Zoom Zoom Settings
Instrument E@%IDIEH_H_ b [ | & &) (]
Datalog Datalog Correlation Regularization Mobility
Grid Graph Graph Graph Graph

Connect to Instrument - The Connect to Instrument button opens a connection to the selected
instrument. DelsaMax Analysis Software must be connected to the instrument before you can
collect data. See “Connecting to Instruments” on page 6-6.

Click the Connect to Instrument button once to begin collecting data from the instrument and
storing it in the experiment file. Click again to disconnect if you wish to stop the flow of data into
the experiment file.

Instrument Control Panel - The Instrument Control Panel displays the control panel for
monitoring data and/or adjusting control parameters before recording data. See “Monitoring Data
with the Instrument Control Panel” on page 6-1.

Autosampler Control Panel - Used with a DelsaMax PRO that is connected to an autosampler.
See “Controlling the Autosampler” on page 6-8.

Record Button - The Record button is used to start and stop recording data into an experiment
window, and to start and stop automated experiments. See “Recording Data” on page 6-1.

Datalog Grid View - The Datalog Grid View provides a table of the data and parameter values for
the data selected within the Measurements node of the experiment tree. Other than direct data
editing, the features and available functions in the Datalog Grid view are similar to those
incorporated into standard spreadsheet type software packages. A statistical analysis of the data is
also available in the grid view via the right-click menu. All data, including that contained in the
parameters node, can be displayed in this view. See “Datalog Grid” on page 7-14.

Datalog Graph - The Datalog Graph displays a graph of the data and parameter values for the
data selected within the Measurements node of the experiment tree. Format and display features
are similar to those in standard graphing software packages, with the added benefit of having the
displayed data linked to application-specific algorithms and worksheets. All data, including user-
defined parameters, can be displayed in this view. See “Datalog Graph” on page 7-20.

Correlation Graph - The Correlation Graph displays the auto-correlation curve for the data
selected within the Measurements node of the experiment tree. Overlay and complementary view
options include: best fit curves, baselines, channel cutoffs, and residuals. See “Correlation Graph”
on page 7-21.
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Regularization Graph - The Regularization Graph displays the size distribution derived from a
Regularization analysis of the auto-correlation curve for the data selected within the
Measurements node of the experiment tree. Display options include: Radius, Diameter, Diffusion
Coefficient, and Decay Time for the X axis, and %Intensity and %Mass for the Y axis. See
“Regularization Graph” on page 7-25.

Mobility Graph - The Mobility Graph displays the electrophoretic mobility vs. time. See “Mobility
Graph” on page 7-30.

Start Zoom - To zoom in on a graph, click this icon and drag the mouse over the area you want to
enlarge. For more about resizing graphs, see “Scaling Graphs” on page 7-12.

End Zoom - To zoom out on a graph, click this icon to return to autoscaling.

Graph Settings - Click this icon to open the Graph Setup dialog. For details about this dialog, see
“Scaling Graphs” on page 7-12.

Setting Application Options

2-8

Use the Application Options window to view and edit control and display parameters that are
applied throughout the DelsaMax Analysis Software application.

Select Tools » Options from the main menu bar to open the Application Options dialog. Each
property is described in the list that follows.

Application Options

Property Value
Alphabetize Lists True
Auto Save Settings False
Connect On File Mew False
Y fwis Autoscaling +/- (%) 10.000
Instrument Control Histony Length 15
Data Grid Font Size 14
Auto open last data file on start Falze
Default Acquisition Time (s) B
Default Mumber of Acquistions 10
Max Detector Protector Alerts 3
ALCF Display Binning Momal
MNumber of Calculation Threads Auto
Automatically split large files es
0K | Ccancel

Alphabetize Lists: True or False setting indicating whether list boxes in the Table Settings

window and the Datalog Graph are alphabetized.
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Auto Save Settings: True or False setting indicating whether you want DelsaMax Analysis
Software to automatically save the workspace settings as the defaults when you exit from the
software.

Connect On File New: True or False setting indicating if DelsaMax Analysis Software will
automatically connect to the instrument when a new file is opened.

Y Axis Autoscaling +/- (%): The percentage of 1) the maximum data value added to the
maximum, and 2) the minimum data value subtracted from the minimum, to determine Y-axis
scaling limits in the Trace, Correlation, and Regularization Graphs.

Instrument Control History Length: Number of instantaneous readings displayed during data
monitoring with the Instrument Control Panel.

Data Grid Font Size: The font size for the Grid View.

Auto open last data file on start: Set to True to automatically open the last data file upon start
up.

Default Acquisition Time (s): The default acquisition time used in the instrument parameters
for a new experiment.

Default Number of Acquisitions: The default number of acquisitions in the instrument
parameters for a new experiment.

Max Detector Protector Alerts: Sets the number of consecutive detector protector alerts that
will be issued before the experiment is stopped.

ACF Display Binning: Choose None, Normal, or Heavy. Sets the amount of binning of adjacent X
and Y values for display of the correlation graph. “None” results in a correlation graph display of
strictly raw values. “Normal” results in moderate binning for some cases, while “Heavy” results in
the greatest degree of binning. This parameter does not influence data analysis or data export,
which always uses raw values.

Number of Calculation Threads: This parameter controls how many processing threads are
used to perform calculations. If you use the default “Auto” setting, DelsaMax Analysis Software
uses the maximum number of threads appropriate for the computer. You should change this
setting only if you are running other processing-intensive programs at the same time as DelsaMax
Analysis Software and notice the other programs running more slowly than needed.

Automatically Split Large Files: If the experiment file becomes too large for the file format
during data collection, the file is automatically split into separate files with sequential numbers
added to the filename. For example, “experiment-1” and “experiment-02". You can disable this
behavior by changing the setting of this option. Other options are to stop the event schedule run
when the file becomes too large or to ignore the problem and continue collecting data.
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Diagnostic Tools

DelsaMax Analysis Software provides the following diagnostic tools.

Restoring Defaults

Select Tools » Diagnostics » Restore Defaults. You see this dialog:

Restore Defaults

Restore Defaults

Thiz functian will return the | DelsaMax ini contral file ta ite anginal
zettings. Please contact Beckman Coulter, Ing. technical
gupport if you have questions about this operation.

Keep these data

Are you sure want to restore defaulks?

[ Yes [ | Mo |

If you click Yes, all defaults and instrument configurations that have been set on this computer

will be deleted.

Restoring Solvents

Select Tools » Diagnostics » Restore Solvents. You see this message.

Restore Solvents

Clicking Yes deletes all user-defined solvents and solvent modifications.

Write EEPROM

Select Tools » Diagnostics » Write EEPROM. This functionality is reserved for Beckman Coulter
use.

Running Calculations

Select Tools » Diagnostics » Running Calculations to see if any calculations have not finished
running. This feature is used for diagnostic purposes by Beckman Coulter Technical Support.
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Calculators

DelsaMax Analysis Software provides several calculators you can use to compute values you may
need.

Using the Apparent Fraction Calculator

B23931AA

The Apparent Fraction Calculator calculates the fractions of two species in a mixture by number
and mass when given the overall measured radius (in nm) and the radius and molar mass (in kDa)
for the two species.

1. Select Tools » Calculations » Apparent Fraction to calculate the fraction of two similar
components mixed in the sample.

Apparent Fraction Calculator

Enter the molecular parameters for your spstem below,

Molecular Parameters
Meazured Badius () |37
Species 1
R adiuz [rim] 10

kaolar M azs (kDa) 345
Species 2

R adiuz [nim] 42

kolar kazz (kD a) 1353

Apparent Fractions
Murmber b azz

Speciez 1 [%] |B9.658 20.341
Species 2 (%] 40,342 79659

2. Type the measured hydrodynamic radius (in nm) for the overall mixture.

3. Type the hydrodynamic radius and molar mass (in kDa) for the two most common components
of the mixture. The accuracy of the results is dependent on any other species being very
uncommon in the mixture.

4. The measured hydrodynamic radius is interpreted as a combination of the scattering from
species 1 and 2.

This calculator is helpful when a dimer/monomer (or trimerization or tetramerization)
equilibrium is suspected. The need for this calculator arises when the regularization algorithm can
not separate a distinct oligomeric peak. (This situation is, by itself, an indication that the worst
case scenario is a hexamer/monomer mix.)

2-11
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Note: Be aware that a hydrodynamic radius increase can also be the result of a shape change!

For more information, see Lunelli, L.; Bucci, E.; Baldini, G. “Electrostatic Interactions in
Hemoglobin From Light Scattering Experiments”, Physical Review Letters 1993, 70(4), 513-516.

Using the Axial Ratio Calculator

The Axial Ratio Calculator calculates an estimate of the shape of the molecule. The molar mass,
specific volume (typically about 0.8 ml/g), and the measured hydrodynamic radius are used to

generate a shape prediction. The two shape models are a prolate ellipsoid (an egg-shape) or an
oblate ellipsoid (doughnut or saucer shape). The ratio of major to minor axis is reported.

1. Select Tools » Calculations » Axial Ratio.

Axial Ratio Calculator

Enter the molecular parameters for your spstem below,

Molecular Parameters
kalar Mazs (kDa)

=R =

S pecific Valume [mlfa]

beazured Radiuz [nm] |0

FMalecular Batioz

Frictional B atio 0.000

Auial B atio [Prolate) 0.000
Agial Ratio [Oblate] 0.000

2. Type the known or measured values for molar mass (in kDa), specific volume (in ml/g, the
inverse of density), and the measured radius (in nm).

3. The calculator will compute the frictional ratio and the axial ratio for both prolate (elongated)
and oblate (flattened) spheroids.

The Axial Ratio Calculator takes the inverse of the specific volume you enter to find the density of
the protein. The density is a measure of “how much volume this protein occupies per mass,” so the
product of the molar mass and the specific volume is the calculated volume occupied by one
(“solid”) protein molecule. Using the standard equation for the volume of a sphere, an equivalent
spherical radius of the molecule can be determined, under the assumption that the molecule is
spherical.

The ratio of the measured hydrodynamic radius to the theoretical radius is the frictional ratio: the
ratio of the true friction due to its hydrodynamic shape compared to its theoretical friction if it
were a (solid) globular molecule. The frictional ratio is also called the Perrin factor. Tables of the
Perrin factor for different shapes and axial ratios are published and lead to the result of this
calculator.
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Estimates from the Axial Ratio Calculator can be off due to hydration of the molecule. The frictional

ratio reported by this calculator is really the product of a contribution due to the shape and a
contribution due to the hydration of the molecule. The hydration contribution is not taken into account

by this model.

For details about the model used in this calculator, see the chapter “Effects of shape on
translational frictional properties” in Biophysical Chemistry, Part II: Techniques for the study of
biological structure and function by Charles R. Cantor and Paul R. Schimmel, Freeman and Company
publishers, New York 1980. Also of interest concerning shape determination is “Quasi-elastic light
scattering and analytical ultracentrifugation are indispensable tools for the purification and
characterization of recombinant proteins” by H.-J. Schonfeld, B. Péschl and F. Miiller in Advances
in Ultracentrifugation Analysis, Biochemical Society Transactions, vol. 26, pp. 753-758, 1998.

Using the Optimization Calculator

The Optimization Calculator provides a convenient way to determine the concentration,
acquisition time, and number of acquisitions that will be necessary to obtain a good correlation

function.

1. Select Tools » Calculations » Optimization. The Optimization Calculator is displayed.

parameters for a successiul measurement.

Instrument Settings
DelsaMax FRO -

Inztment I

Min Lyz Conc [masmL] 0100

Power (%] 100

Malecular Parameters

M [kDa)  14.30
E ztimated Radius [hm]: 1.9

Select Quantity to Minimize

() Acquisition Time (s):

Enter the inztrument settingz and molecular parameters for pour zpstemn below, Then
gelect the quantity to minimize to determine the minimum concentration or acquisition

(®) Concentration {mg/mL):

() Number of Acquisttions:

ot Optimization Calculator

Malecular Famiby

Radius {nm)
(#) Globular Proteins 1.9
() Linear Polymers 29

() Branched Polymers 25

() Starburst Polymers 25

0100000
10

10

2. Inthe Instrument Settings area, select the type of instrument you are using. Type the laser
Power (%) setting you will use—that is, the one you will set in the System tab on your

instrument display.

3. Select the Molecular Parameters and Molecular Family to match your sample of interest.

B23931AA
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4. Inthe portion of the dialog entitled Select Quantity to Minimize, select the item for which you
want to find the minimum amount required to obtain good data. For example, in the previous
figure, for the specified sample parameters, acquisition time, and number of acquisitions, the
minimum concentration of sample needed for a good measurement is 0.1 mg/ml.

Using the Ramp Rate Calculator

In a “thermal ramping” experiment, data are collected while the system is continuously ramping
or changing the temperature. The instrument does not equilibrate at each successive temperature
“step.” Instead, the instrument acquires data at the current temperature without “stopping” at the
thermal step. The desired ramp rate is determined by the desired thermal resolution and
acquisition time. Typical ramp rates range from 0.005 °C/min when measuring in 1 °C increments
to 0.1 °C/min when measuring in 5 °C increments.

Temperature ramping is available only for the temperature-controlled DelsaMax CORE.

The Ramp Rate Calculator provides a convenient way to determine values for use in the Event
Schedule, such as the temperature ramp rate, the change in temperature per measurement, the
number of loops required, and the estimated total time for the run.
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1. Select Tools » Calculations » Ramp Rate to open the calculator.

Ternperature Rarnp Rate Calculator

Enter thermal study parameters for pour spstemn below,
Parameters

(®)Hamping Fate (C/mink

() Delta Temperature Expected (C)

Temperature Info

Delta Temp per Meas [C] 1
Initial Temp [C] 20
Final Temp [C] a0
Ciher Info
Aog Time [sec) 5
Total Mumber Acg A
Optimization ait Time [zec) ]
Results

Ramp R ate [C/min) 2.000
Taotal Calculated Loops 30

Ezt. Tatal Time to Complete [min] 1500

2. Choose whether you want to compute the ramp rate (in °C/min), the change in temperature
(in °C) expected between measurements. The other fields in the calculator change slightly
based on your choice of what to solve for.

3. Specify the temperature values for your experiment.

Note: If you are using a DelsaMax CORE, set the Total Number of Wells to 1 when using this
calculator.

The Delta Temp per Meas is the change in temperature between successive measurements. It is
used, along with the difference between the Final Temp and Initial Temp, to calculate the Total
Calculated Loops.

The Ramp Rate is calculated by dividing the difference between the Final Temp and Initial Temp
by the Est. Total Time to Complete.

You can use the recommended ramp rate and other calculated values in your experiment.
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Saving Parameters and Workspace Settings

2-16

If you routinely use a particular set of experimental parameters, you can save them for reuse as
follows:

Select File » Save Settings from the menu bar. This saves the current settings as the defaults
for any new experiments you create.

Select File » Save Preset (or use the toolbar icon) from the menu bar. You are prompted
to choose a file name and location for the Preset file. The file extension for these files is .pst.
You can later reuse a Preset file by selecting File » Open Preset (or use the E toolbar icon)
from the menu bar.

A Preset file stores all of the following types of settings:

1
2
3
4.
5
6

Instrument configuration

Application-wide options

Table and graph settings

Properties and values from the Parameter node and sub-nodes
Templates for samples, solvents, names, and user-defined values

Event Schedule commands

Some of these settings override values in the Application Options window.

When you choose File » Save Settings, items 1 through 4 on the previous list are saved. Templates
and Event Schedules are not saved with File » Save Settings.

View Experiment Tools Window Help

[0 Hew

=  Open.

Close

30-T0C_rnulti.exp

a1 Click here to save current
5| experiment settings as default |
settings for the next new ol Par
experiment

£ [T+,
Click here to save current —
experiment settings to a user-
defined Preset file BAILI

B zave Ctrl+5

Save As..

Save as Va.., / OE+5
Save Settings

Cpen Ereset/ o

Save Preset ’g“ I:l Diate

Daae Set 10.00 = ] Time St
s [ Time

Erint... Ctrl=P [ Temp

Print Preview... [ Temp 5

- 0 100020000 7] Intensit
1 DLS71_30-70C_multi.exp Time (=} 2 Left
2 Ch\Users\...\Real_Samples.exp Scalar: |4

I

- =
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This chapter describes how to detect your default instrument configuration and define new
instruments and configurations.

Some sections in this chapter are only applicable to specific instruments. The section title will
contain the name of the specific instruments to which it applies.

Autodetecting Instruments

DelsaMax Analysis Software can autodetect your instrument configuration.

If you have not yet defined any instruments using Tools » Instruments, and no USB instrument
connection is found, DelsaMax Analysis Software automatically starts searching for an instrument
on your network when you create a new experiment.

If you are using DelsaMax Analysis Software for the first time:
1. Connect your instrument and power it on.
2. Start DelsaMax Analysis Software and choose File » New.

3. DelsaMax Analysis Software auto-detects the instrument configuration, which you can view
either in the Instrument Profile node or by selecting Tools—nstruments.

Note: If the Add Instrument Profile dialog is displayed when you select File » New, this indicates that
your instrument is not connected and powered on. If this is the case, please select Cancel in the Add
Instrument Profile dialog, then exit DelsaMax Analysis Software. Connect your instrument, verify that it
is powered on, and confirm that the drivers have been installed correctly. (Please see the installation
chapter in the hardware manual provided with your instrument.) Restart DelsaMax Analysis Software.
Your instrument will now be auto-detected and available.

If you want to autodetect a new instrument that is different from an earlier instrument you used
with DelsaMax Analysis Software, simply connect the new instrument, then click the Detect
button in the Create Instrument Profiles dialog. DelsaMax Analysis Software first detects USB
connected instruments, then any network-connected instruments.
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Using the Instrument Profile Node

The Instrument Profile node for an experiment shows the instrument currently selected for use in
the experiment.

o[ = ©
=) BSA in PBSI_011411.exp

= Parameters

Serial Mumber r3-C
Madel DelsaMax FRO
Pals Fimware Version

Instrument

-- Sample
... UserDefined

Qels Fimware Version

Atlas Firmware Version

Instrument Name
+- Measurements Lager Wavelength {nm)

Has QELS

Minimum Temperature (C)
Minimum Temperature with...
Maimum Temperaturs (C)
Minimum Ramp Rate (C/min)

Madmum Ramp Rate {C/m...

Dizabled PALS Detectors

The list of properties is different depending on the type of instrument you are using.

If you have not yet run the experiment, you can select a different instrument from the drop-down
list of defined instrument serial numbers. If the experiment has already been run, you cannot
change the instrument.

Some default instrument parameters can be changed on a per experiment basis.

For DelsaMax PRO instruments, you can disable one or more PALS detectors in this node by

“w o »

clicking “...” and checking boxes next to detectors you want to disable for this experiment.

The minimum and maximum supported temperatures and ramp rates are shown in this node for
temperature-controlled instruments.

If a DelsaMax PRO instrument is connected to an autosampler, select the autosampler using the
Serial Number field below the Autosampler node. The autosampler may have been auto-detected
or added manually.
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Adding Instruments to the List

You can define and detect new instruments or edit existing components using the
Tools » Instruments window, which is available from the main menu bar.

Create Instrument Profiles x

Praofiles Available: Profile Properties:
109-OMP Property Walue
A03-DMP = Instrument
Serial Mumber RO2-DMP
Model [elsaMax FRO

Pals Firmware Version

Atlas Fimware Version

Instrument Mame AO2-0OMP
Has QELS Yes
Disabled PALS Detectors

[ Detect ][ &dd ][ Remove ] [ OF. H Cancel

To find instruments connected to the network, click Detect. To add instruments manually, click

Add.

Detecting Equipment

To look for instruments you can used with DelsaMax Analysis Software, follow these steps:
1. Choose Tools » Instruments from the main DelsaMax Analysis Software menu.

2. Click the Detect button in the Create Instrument Profiles dialog. If an instrument is connected
to a USB port, that instrument will be detected first, before network-connected instruments
are detected. You see a list of the instrument serial numbers that were found.

Instrurnent Detection

Detected Instruments

Flease select the network instruments
that you would like to use;

108-DC
ROZ-OMP
RC3-DMP

3. Inthe Instrument Detection dialog, choose your instrument and click OK.
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Information about the Instrument is shown in the Create Instrument Profiles dialog. For host
instruments, you can edit the instrument name. For instruments with optics blocks, you can
select a different optics serial number if you have more than one.

Click OK in the Create Instrument Profiles dialog to save your selection.

Adding Instruments Manually

34

To specify information about an instrument, follow these steps:

1.
2.

Choose Tools » Instruments from the main DelsaMax Analysis Software menu.

Click the Add button in the Create Instrument Profiles dialog. You see the Add Instrument
Profile dialog.

Add Instrument Profile X

Property Value
= Instrument
Serial Mumber RD2-DMP
Model DelsaMax PRO
Instrumert Mame RO2-DMP
Has QELS Yes
| ok [ Cancel

Provide information about your instrument as follows. Different fields are shown for different host
and optics models.

General Settings

Serial Number - Type the serial number for your host unit. This number will be used to
identify the instrument in DelsaMax Analysis Software.

Model - Select the model of the host unit.

Pals Firmware Version - Displays the detected version of any PALS firmware on the
instrument.

Qels Firmware Version - Displays the detected version of any QELS firmware on the
instrument.

Instrument Name - For networked instruments, type the instrument’s network name. For
USB-connected instruments, type nothing.

DelsaMax PRO Settings

Has QELS - If your instrument has the QELS option, select Yes for this field.

ASSIST Firmware Version - Displays the detected version of the firmware on any ASSIST
instrument connected to the DelsaMax PRO.
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Autosampler Controller Settings

* Autosampler Firmware Version - Displays the detected version of the firmware on any
autosampler connected to the DelsaMax PRO.

* Hardware ID - Displays the detected hardware ID of any autosampler connected to the
DelsaMax PRO.

To use an autosampler with the DelsaMax PRO, you must have installed the autosampler control
service on the computer that runs the autosampler. This may be a different computer than the one
running DelsaMax Analysis Software. See the documentation provided with the autosampler
control service software for details.

DelsaMax instrument Settings

* Laser Wavelength (nm) - Type the laser wavelength in nanometers for the system.

* Internal Laser - Check this box if the laser is contained in the host unit (not the optics block).
Optics Settings

* Optics Serial Number - Type the serial number for the optics block.

* Optics Model - Select the model of the optics block. Ignore this field if you have a DelsaMax
CORE.

* Temperature Control - Highlight this button if the optics block includes temperature
control.

* Scattering Angle - Enter the scattering angle in degrees for the optics.
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This chapter describes how to set experimental parameters, including selecting and defining
solvents.

Setting Experimental Parameters

Experimental parameters are defined in the Parameters node, which 5 Parameters
can be expanded into several sub-nodes: Fixed, Instrument, Sample, - Fixed
UserDefined, and Names. The Sample node has a Solvent sub-node and Instrument
may have a Cuvette sub-node. - Sample
... Solvent
- UserDefined
- Mames

Fixed Parameters

The Fixed sub-node contains parameters that are applied to all measurements within the
experiment. You can change these parameters before or after data collection with no irreversible
effects on data storage. The parameters are described in “Fixed Parameters Node” on page 4-3.

Variable Parameters

The Instrument, Sample, Solvent, Cuvette, UserDefined and Names sub-nodes contain variable
parameters that can be different for each measurement.

*  The Instrument parameters are described in “Instrument Parameters Node” on page 4-5.

*  The Sample parameters are described in “Sample Parameters Node” on page 4-8. For details on
setting samples, see “Managing Sample Definitions and Assignments” on page 4-11.

* The Solvent parameters are described in “Solvent Parameters Node” on page 4-10. For details
on setting solvents, see “Managing Solvent Definitions and Assignments” on page 4-14.

* The Cuvette sub-node is available only if you are using a DelsaMax CORE. For details on
working with cuvettes, see “Managing and Calibrating Cuvettes” on page 4-18.

*  The UserDefined sub-node is described in “Creating User-Defined Parameters” on page 4-25.

* The Names sub-node is described in “Creating a Measurement Naming Template” on
page 4-27.

B23931AA 4-1



Setting Parameters
Parameter Descriptions

Setting Parameter Values

1. Select the appropriate Parameters sub-node in the experiment tree.

2. Double-click in the value cell and type or select the new value. Then move to another cell (or
use the Enter button on your keyboard).

3. For the Instrument and UserDefined sub-nodes, the Measurement list box at the bottom of
the property table lets you vary parameters between measurements. Choose Next (the
default) to apply your property changes only to future measurements taken. Choose All to
apply your property changes to both previously collected measurements and to future
measurements. If you have already collected data in this experiment, you can also choose to
apply a parameter change to a specific measurement only.

Meazurernent
[ M et - ]

Saving Parameters

If you routinely run experiments with the same parameter settings, use the File » Save Settings
command in the menu bar to save the current experiment settings (including parameter values) as
the defaults for new experiments.

Parameter Descriptions

The following sections describe the parameters defined in the Parameters node of the DelsaMax
Analysis Software software. User-defined parameters are described in “Creating User-Defined
Parameters” on page 4-25.
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The Parameters » Fixed node of the experiment tree contains the following parameters.
Different parameters are listed for different types of instruments. These are called “fixed”
parameters because your settings for these parameters are the same for all measurements in an
experiment. You can change these parameters before or after data collection with no irreversible

effects on data storage.

Property
Real Time Data Filter
= Cutoff
Comelation function low cut-off {us)
Comelation function high cut-off {ps)
= Peak Radius Cutcffs
Peak Radius Low Cutoffinm)
Peak Radius High Cutoffinm)
Analysis Type
Measurement Time Limit Factor
Auto-attenuation Time Limit(s)
Calculate D10/D50/D50
Calculate Polydispersity
Evert Schedule

General Parameters

Value
Yes

1.44
£.25e+004

1.000
RODD.000
Chmals
5000
&0.000
MNo

Yes

Yes

Real Time Data Filter: Choose Yes or No for whether or not the data filter algorithms should be
applied in real time (that is, while the data are being collected). See “Real Time Data Filtering” on

page 7-45.

Correlation Function Low Cut-off: The lower fit limit of the time-delay (in microseconds for
the x-axis range) of the autocorrelation function that is analyzed. Time delay values on the x-axis
below the specified Correlation Function Low Cut-off, and the corresponding intensity
autocorrelation coefficients on the y-axis, are ignored in the Cumulants and Regularization
algorithm analysis of the autocorrelation function.

Correlation Function High Cut-off: The upper fit limit of the time-delay (in microseconds for
the x-axis range) of the autocorrelation function that is analyzed. Time delay values on the x-axis
above the specified Correlation Function High Cut-off, and the corresponding intensity
autocorrelation coefficients on the y-axis, are ignored in the Cumulants and Regularization
algorithm analysis of the autocorrelation function.

Peak Radius Low Cutoff (nm): Sets the lower limit for the peak values determined by the
Regularization algorithm that are displayed in the regularization graph. Peaks below the Peak
Radius Low Cutoff value will not be displayed, nor will they be included in the %I and %M

calculations.

Peak Radius High Cutoff (nm): Sets the upper limit for the peak values determined by the
Regularization algorithm that are displayed in the regularization graph. Peaks above the Peak
Radius High Cutoff value will not be displayed, nor will they be included in the %I and %M

calculations.
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Measurement Time Limit Factor: This parameter determines the maximum time allotted to
the instrument for completing a measurement. If the time to complete the measurement exceeds
the maximum time allotted, the measurement is stopped and marked as “Incomplete” in the data
file. The maximum time allotted is determined by multiplying the Measurement Time Limit Factor
by the product of the specified values for “Acq Time” and “Num Acq”.

Event Schedule: Set to Yes or No to specify whether or not to activate the Event Scheduler.
Setting this to Yes also shows the Event Schedule node in the experiment tree. The default is Yes.

DelsaMax CORE-Only Parameters

Analysis Type: Specifies whether the Dynals™ analysis or the original Legacy analysis is applied
to the autocorrelation for the calculation of Dt, Rh, and other parameters determined by the
technique of Dynamic Light Scattering. This parameter is available for DelsaMax CORE instrument
only.

Auto-attenuation Time Limit(s): This is the number of seconds that DelsaMax Analysis
Software waits before deciding that auto-attenuation has failed. This parameter is available for
DelsaMax CORE instrument only.

Calculate D10/D50/D90: Set to Yes or No to specify whether or not to automatically calculate
the radius/diameter values below which 10%, 50%, and 90% of the cumulative distribution is
contained. The default is No. Note that setting this parameter to Yes causes calculations to take
considerably longer since the number of bins for the calculations is increased. This parameter is
available for DelsaMax CORE instrument only.

Calculate Polydispersity: Set to Yes or No to specify whether or not to automatically calculate
the polydispersity for each measurement. The default is Yes. This parameter is available for
DelsaMax CORE instrument only.
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Instrument Parameters Node

B23931AA

The Parameters » Instrument node of the tree contains parameters related to the type of
instrument selected. The values of these parameters may be different for different measurements
in an experiment. This example shows the parameters available for the DelsaMax PRO instrument
with the QELS option.

Property Value
Collect Data Qels and Pals (Simultaneous)
DLS Acqg Time (s) 4]
Read Interval (] 1

DLS MNumber Acq 4
Blectric Field Frequency (Hz) 10.0
Voltage Amplitude (V) a0
PALS Collection Period (s) 20
Auto-attenuation Yes
Attenuation Level (%] 0
Auto-attenuation Time Limit (s) 0
Lazer Mode Mormal
Set Temp On Connection Mo

Set Temp (C] 20
Temp Ramp Enabled es
Temp Ramp Rate (C/min) 1

Measuremert
I M et - J

After an experiment has been performed, you can change these parameters for the “Next”
measurement, but not for measurements that have already been performed.

DelsaMax CORE and DelsaMax PRO with QELS Parameters

The following parameters are available for instruments that perform dynamic light-scattering
(DLS or QELS) analysis:

DLS Acq Time (s): The amount of time in seconds to collect or acquire a single auto-correlation
curve; this is also referred to as the “integration time”. Larger acquisition times may result in
better signal averaging, but also increase the likelihood of a “dust event” occurring during the
course of the acquisition, which may adversely affect data analysis.

Read Interval (s): The time in seconds for one DLS or QELS reading. This value cannot be
changed. The number of readings in an auto-correlation curve is equal to the DLS Acq Time
divided by this value.

DLS Num Acq: The number of acquisitions to be collected for the measurement.

Auto-attenuation: The instruments are equipped with integral algorithms to automatically
determine the Laser Power (%) and Attenuation Level (%) for each measurement in real time. You
may enable or disable Auto-attenuation by setting this field to Yes or No.
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Attenuation Level (%): The percentage of detected light attenuated by the digitally-controlled
optical attenuator during a measurement. When “Auto-attenuation” is enabled, the Attenuation
Level (%) is automatically determined by the instrument. Otherwise, you may manually select the
Attenuation Level (%) through the software or front panel control. You cannot change the
Attenuation Level (%) during data acquisition.

Auto-attenuation Time Limit (s): This value controls how long DelsaMax Analysis Software
waits (in seconds) for the instrument to perform auto-attenuation before it is assumed that the
auto-attenuation failed. A value of zero means that there is no time limit.

Temperature-Controlled Instrument Parameters
The following parameters are available for instruments that allow you to set the temperature:

Set Temp On Connection: Set to Yes or No to set whether DelsaMax Analysis Software sets the
instrument temperature when you click the Instrument Connect button. See “Connecting to
Instruments” on page 6-6.

Set Temp (C): The user-defined target temperature for temperature-controlled systems. The
value entered in Set Temp (C) is applied when Set Temp on Connection is enabled, or when the
operator manually enters a new value prior to manually acquiring data.

Temp Ramp Enabled: Set to Yes or No to enable or disable temperature ramp mode.

Temp Ramp Rate (C/min): The Temp Ramp Rate (C/min) determines the rate at which the
temperature changes when Temp Ramp Enabled is set to Yes. See “Using the Ramp Rate
Calculator” on page 2-14 to calculate an appropriate value.

DelsaMax PRO Parameters

Note: The Electric Field Frequency, Voltage Amplitude, and PALS Collection Period parameter settings
should be considered as a whole. For example, while it is generally advisable to apply low to moderate
voltages to conductive samples, sometimes you can gather better data by applying a slightly higher
voltage with a shorter PALS collection period. The guidelines given here are not absolute rules; you
should modify the settings as needed to fit your samples.

The following parameters are available for DelsaMax PRO instruments only:

Collect Data: Choose whether you want to acquire data for both QELS (dynamic light scattering)
and PALS (mobility measurements) simultaneously, only QELS data, or only PALS data. Other
instrument parameters are enabled or disabled depending on your choice. This parameter is
shown only if your DelsaMax PRO supports QELS.

Electric Field Frequency (Hz): Choose the frequency for cycling the applied electric field. The
choices are 10 Hz and 20 Hz. In theory, this frequency should not affect the measured mobility
results. Nevertheless, the presence of counter-ions in the sample solution can complicate this
matter, because they give rise to electrode polarization. The lower the electric field frequency, the
more polarized the electrodes will be. Since the number of counter ions increases with the ionic
strength of the solution, you may see a better quality PALS V-graph with 20 Hz for solutions with
higher ionic strengths. For most applications, 10 Hz is a good choice.

Voltage Amplitude (V): Set this parameter to the desired voltage for the applied electric field.
DelsaMax PRO can apply up to 10 volts for PALS measurements of conductive samples and up to
100 volts for non-conductive samples. A minimum voltage of 1-1.5 volts should be applied to
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overcome the overpotential at the electrode-fluid interface. An applied voltage between 2.0 volts
and 3.0 volts typically gives satisfactory results for most conductive aqueous solutions. Higher
voltages can be applied for low-conductivity samples ( < 1 mS/cm). The optimal value will be
sample-dependent. Some samples are robust and can withstand high electric voltages and fields,
while others should be treated more delicately. Organic and non-conductive samples are, in
general, much more robust under electric fields because very little electrical current, if any, is
present.

PALS Collection Period (s): Set this parameter to the amount of time to apply the electric field
for the electrophoretic mobility measurement. The optimal value will be sample-dependent. Some
samples are more vulnerable to applied electric fields and can degrade, denature, and/or
aggregate in the presence of electrical current. While you can test a sample under different
conditions to find a threshold below which the sample is not damaged, the general rule is that the
higher the conductivity of the sample, the shorter the optimal collection period should be. The
PALS Collection Period is unrelated to the DLS Acq Time; you can set either one to a longer value
than the other.

Laser Mode: The DelsaMax PRO laser can be used either in Normal mode (45 mW) or Low mode
(4.5 mW). Set the laser to Low mode here if you have a highly absorptive or strongly scattering
sample. This mitigates sample heating due to the absorbed laser light and the accompanying
thermal lensing effect. The instrument’s sensitivity is reduced when you use the laser in Low
mode, so use this mode only if your sample is so strongly absorbing that thermal lensing occurs, or
if the sample is so strongly scattering that the QELS fiber attenuator cannot bring the count rate
within range for the photodetectors.

DelsaMax PRO with Autosampler Parameters

Flow Rate (mL/min): Specify the rate at which solvent and sample should flow through the
autosampler.

Injection Volume (UL): Specify the amount of sample that should be injected each time an
injection is performed.

Run Time (min): Specify how long the pumps should run during an injection.

Adjust these parameters so that the sample is in the DelsaMax PRO cuvette when the Run Time
ends. The values you will need to use depend on the fluid volume in your system between the
autosampler and the DelsaMax PRO.

If you use the Event Scheduler, you can specify separate autosampler parameter values for sample
and wash injections.

DelsaMax CORE Parameters

Laser Power (%): The percentage of full laser power used during a measurement. When “Auto-
attenuation” is enabled, the Laser Power (%) is automatically determined by the instrument.
Otherwise, the operator may manually select Laser Power (%) through the software or front panel
control. The operator cannot change the laser power during the data acquisition process.
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DLS Only: For the DelsaMax CORE only. Set to Yes or No to indicate whether the proprietary
intensity stabilization algorithm is turned off, which will slightly improve dynamic light scattering
data. The effect of disabling intensity stabilization (DLS Only = Yes) will be a slight improvement
in the DLS baselines, but the static scattering results will no longer be reported.

Measurement List Box

The Measurement list box at the bottom of the property table lets you vary instrument
parameters between measurements. Choose Next (the default) if you want to change the property
values for future measurements.

b eazurement

[Ne:-:t v]

If you have already collected data in this experiment, you can use the Measurement list box to see
what property values were used when collecting the data for a specific measurement. If different
settings were used for different measurements, you see “Variable” for that property when you
select All from the list box.

Sample Parameters Node

4-8

See “Managing Sample Definitions and Assignments” on page 4-11 for information about using
sample definitions.

The Parameters » Sample node of the tree contains the following fields, buttons, and
parameters. These may be different for different measurements in an experiment:

Sample
Mame | Default | Add | Copy | Rename l ssin |
Froperty Walue
Saveto
kw-F todel Branched Paolymers T | Glabal |
Saolvent Name FBS
Conc [magsdml] 0.00e+000
dn/de [mLAg) 0185
A2 [rmiol mLdg™2) 0.000e+000
Rg Model Sphere |
Cuvette kdl
Maotes:
Default zample created by Dynamics.
Mext Measurement IDefauh v]
General Parameters
Solvent: The name of the solvent used with the designated sample.
B23931AA
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Conc (mg/mL): The concentration of the sample in units of mg/mL. This parameter is used for
static mass calculation (along with dn/dc, A2, and Rg Model).

dn/dc (mL/g): The specific refractive index increment for the sample in units of mL/g. This
parameter is used for static mass calculation (along with Conc, A2, and Rg Model).

Mw-R Model: The weight-averaged molar mass estimated from the measured hydrodynamic
radius of the analyte. Available options are No Mw-R Model, Globular Proteins, Linear Polymers,
Branched Polymers, and Starburst Polymers.

Notes: You can type information about the sample as further documentation.

DelsaMax CORE Parameters

A2 (mol mL/g”*2): This is the second viral coefficient, which is used for static mass calculation
(along with dn/dc, Conc, and Rg Model).

Rg Model: This parameter is used for static mass calculation (along with dn/dc, A2, and Conc).
The options are Hollow Sphere, Sphere, Random Coil, and Regular Star (2-5 arms).

Cuvette: Select a defined cuvette to be used with this sample. See “Managing and Calibrating
Cuvettes” on page 4-18 for information about defining cuvettes. For the DelsaMax PRO, the
instrument provides information about the cuvette in use to DelsaMax Analysis Software
internally.

DelsaMax PRO-Only Parameters

Rh (nm): Specify the known hydrodynamic radius of the sample. This value is ignored if the
Ignore DLS Rh parameter is set to No (the default).

Ignore DLS Rh: For the DelsaMax PRO with QELS only. A DelsaMax PRO instrument with a QELS
unit calculates the hydrodynamic radius of the sample and uses that value in the PALS calculations
if this parameter is set to No (the default). If you set this parameter to Yes, the Rh parameter value
is used instead of the value calculated from QELS data.

Zeta Potential Model: For the DelsaMax PRO only. Select the Smoluchowski, Huckel, or Henry
model for determining the zeta potential. The default is Henry. If the size and ionicity of the
sample are known, the Henry model is recommended. If these values are not known, the
Smoluchowski model works best for large particles—those with a hydrodynamic radius that is over
50 nm or much larger than the Debye length. The Huckel model is best for small molecules—those
with a hydrodynamic radius that is less than 5 nm or much less than the Debye length.

lonic Strength (mM): For the DelsaMax PRO only. The ionic strength of a solution is a measure of
the concentration of ions in the solution. If you are using the Henry model for determining the
zeta potential, specify the known millimolar concentration of ions in the solution. The Debye
length, which is the inverse of the Debye parameter (X), is inversely proportional to the square
root of the ionic strength.

Measurement List Box

The Next Measurement list box (below the Notes field) lets you select which sample definition
will be assigned to the next measurement for which you collect data.
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Solvent Parameters Node

See “Managing Solvent Definitions and Assignments” on page 4-14 for information about using

solvent definitions.

The Parameters » Sample » Solvent node of the tree contains the following fields, buttons,
and parameters. These may be different for different measurements in an experiment:

Solvert PBS *+ | Add || Copy | | Assign |
Froperty Value | Template |
Ffr I @& 5&9nm & 20C 1.333 | Caveto |
Temp Madel Aqueous Global
Viscosity (oP) 1.015 Update f
Viscosity Temp (C) 20 | pGlDEball'Dm |
Dielectric Constart Model Fieed

Dielectric Constant 0.0

4-10

Solvent The name of the solvent.

Rfr Idx @ 589nm & 20C: The refractive index of the solvent at 20 degrees Celsius using a 589 nm
light source.

Temp Model: The temperature model used to estimate the solvent refractive index and viscosity
at temperatures other than the temperature specified in the Viscosity Temp (C) field. The choices
are Fixed and Aqueous. If the Temp Model is set to Aqueous, the Datalog Grid displays the
temperature-corrected values for the viscosity and refractive index.

Viscosity (cp): The viscosity of the solvent at the temperature specified in the Viscosity Temp
field located directly below this field in units of centipoise.

Viscosity Temp (C): The temperature that corresponds to the viscosity value specified in the
Viscosity (cp) field located directly above this field.

Note: The Rrf Idx (refractive index), Viscosity, and Temp Model are predetermined and locked for all
standard solvents defined in DelsaMax Analysis Software. You can edit these values if necessary, but
such changes are not encouraged.

DelsaMax PRO-Only Parameters

Dielectric Constant Model: The choices are Fixed and Aqueous. If you choose Fixed, specify the
value of the dielectric constant in the row that follows. If this model is set to Aqueous, the Datalog
Grid displays the temperature-corrected values for the dielectric constant.

Dielectric Constant: If you are using the Fixed Dielectric Constant Model, specify the dielectric
constant for the solvent at the temperature at which the measurement is taken.
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Managing Sample Definitions and Assignments

The Parameters » Sample node of the experiment tree lets you manage information about
samples used. If you are using a DelsaMax CORE, the default screen looks like the following.
Different parameters are available for other instruments.

Sample
| Hzsi |
Mame | Default » | Add || Copy || Rename | s=an
Property YWalue 5 t
Mw-F odel Branched Polymers = || Gei:Eaij |
Salvent Mame FES
Conc [masml] 0. 00e+000
dn/dc [mL/q) 01eh
A2 [maol mLAg™2) 0.000e+000
Rg todel Sphere
Cuvette w
Motes:
Default zarmple created by Dyunamics.
Mext Measurement |Defaurt -

You can use this node for the following tasks:
*  “Defining Samples” on page 4-11
*  “Assigning Samples to Measurements” on page 4-12

*  “Using Global Sample Definitions” on page 4-13

Defining Samples

B23931AA

Note: If you use multiple solvents (including multiple solvent concentrations) with the same solute, you
must create a separate “sample” definition for each solute-solvent pair.

To assign a single sample (that is, a single solute-solvent pair) to all the measurements in an
experiment before performing the experiment, simply specify the parameters for the sample
using the default “Sample 1” sample. Make sure the Next Measurement field has “Sample 1”
selected. (Or use whatever sample you want to automatically assign to measurements when you
run the experiment.)

If your experiment will use multiple samples in different measurements, use the following steps to
define all the samples:
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1. For each different sample you will use, click the Add button. Type a name for the sample, and
click OK.

Mew Sample Parameters

Please enter a name for the new sample parameters
below.

A2l

2. Set parameters as needed for your sample. For all instruments, you need to select the Mw-R
(weight-averaged molar mass estimated from hydrodynamic radius) model and the solvent
that is always used with that solute. See “Managing Solvent Definitions and Assignments” on
page 4-14 for information on adding solvent definitions. For the DelsaMax CORE, you set
additional parameters.

3. You can further manage the list of samples in the Name drop-down list by using the Copy and
Rename buttons.

See “Using Global Sample Definitions” on page 4-13 for information on defining samples globally
(not just for a single experiment).

Assigning Samples to Measurements

An experiment stores assignments of samples to
each measurement. After you have run an

Assign Sample

experiment, you can create such assignments by Select a sample and the measurements that

following these steps: should use that sample below.

1. Inthe Sample node of the experiment tree, Sample A2181_1 -
click the Assign button. MegsrEments

2. From the drop-down list, select the sample you Eigi_i :::g g%
want to assign to measurements. A2181 1C9 30.0C

\ . AZ2181 1C10 30.1C
3. Inthe scrolling list, select all the measurements | 3 2661 1C1130.1C

that used this sample. You can hold down the A2661_1C12 30.2C

; AZB51_1C13 30.3C
Ctrl key on your keyboard to select multiple A2B01°1 €14 30,4

items or the Shift key to select a range of items. | |a2131 2515 30.5C

. . A2181 25C16 30.7C
4. Click OK to save your assignments. A7131 25 C17 30.80

. , 2181 J5C18730.6C
You can also assign samples to measurements in the | 43561 35¢1831.00

Datalog Grid for the top-level Measurements node A2661_25C20 31.1C

by using the pull-d in the “sample” A2661_25C21 31.2C
y Uusing the put-cown menu n the - sample A2661 25 C22 31.4C

column, See “Datalog Grid” on page 7-14. A2181 1C7 31.5C

A2181 1C8 31.5C

AZ2181 1C9 31.6C
A2181 110 31.6C -

oK || Cancel
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Using Global Sample Definitions

DelsaMax Analysis Software stores a list of global sample definitions that can be used by any

experiment. Normally, when you create a sample definition, that definition is stored in the
experiment only.

In the Sample node of an experiment, if the Name of the sample is shown in bold type, the sample
is defined locally in the experiment. If the Name in shown in regular type, the sample is defined
globally in DelsaMax Analysis Software.

If you want to be able to use your sample definitions in other experiments, follow these steps:

1. Inanexperiment that has the sample definitions you want to make global, go to the
Parameters » Sample node of the experiment tree.

2. Click the Save to Global button.

3. Inthe Save Samples dialog, select the sample definitions you want to make global. (Definitions
that have already been saved globally are not listed here.) You can hold down the Ctrl key on
your keyboard to select multiple items or the Shift key to select a range of items.

Save Samples

Samples

The following samples are either not stored in the global sample
settings or have parameters that differ from those in the glabal
sample settings. Please select the samples that you would like to
save in the global sample settings. Mote that if any samples are
already stored in the global sample settings then the parameters from
the experiment will overwrite those in the global sample settings.

Sample 1
TestSample
Water Sample

4. Click OK.

If an experiment contains a sample definition that does not match the global definition, you can
import the global definition into the experiment by clicking the Update from Global button. You
will be asked to select the sample definitions you want to import.

B23931AA 4-13
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You can manage global Sample definitions by choosing Tools » Parameters » Samples from
the menus. You see the Edit Samples dialog:

Edit Sarnples

Name | 42181 1 v Add || Copy | Delete |

Property Value
Muwv-R Model Globular Proteins
Solvent Mame PBS
dnsdc (mLfg) 0.135
Conc {masmL) 0.500
AZ {mol mL/g™2) 0.000
Rg Madel Sphers
Cuvette
MNotes

You can use this dialog to add, copy, and delete global sample definitions. You can change the
parameters. (All sample parameters are visible here.) Additionally, you can add a text description
of the sample in the Notes field.

Managing Solvent Definitions and Assighments

Many of the calculations and data transforms in DelsaMax Analysis Software require solvent-
related information. DelsaMax Analysis Software is delivered with an integrated solvent database,
containing roughly 100 predefined solvents.

The Parameters » Sample » Solvent node of the experiment tree lets you manage information
about solvents used. The default screen looks like the following:

Solvert PBS ~ | Add || Copy | | Assion |
Froperty Value | Template |
Rfr I @ 58%9nm & 20C 1.333 Saveto
Temp Madel Agqueous | Global |
Viscosity (cF) 1.015
Viscosity Temp () 20 | Up%ﬂigﬁm
Dielectric Constart Model Foced
Diglectric Constart 0.0

See “Solvent Parameters Node” on page 4-10 for descriptions of the parameters.

4-14
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You can use this node for the following tasks:
*  “Defining Solvents” on page 4-15
*  “Assigning Solvents to Samples” on page 4-15

*  “Using Global Solvent Definitions” on page 4-16

Defining Solvents

DelsaMax Analysis Software is delivered with a solvent database, containing roughly 100

predefined solvents. If you use a solvent or solvent concentration that is not in the database, you
can create a definition as follows:

1. Open the Parameters » Sample » Solvent node of the experiment tree.

2. For each new solvent you will use, click the Add button. Type a name for the solvent, and click
OK.

Please enter a name for the new solvent below.

[ ] || Cancel |

3. Set parameters as needed for your solvent. See “Solvent Parameters Node” on page 4-10 for
descriptions of the parameters.

4. You can further manage the list of solvents by using the Copy button.
See “Using Global Solvent Definitions” on page 4-16 for information on defining solvents globally
(not just for a single experiment).

Assigning Solvents to Samples

An experiment stores assignments of solvents to each sample in the experiment. You can create
such assignments for a single experiment in the Parameters » Sample node of the experiment
tree by selecting the solvent for a sample from the drop-down list.

You can assign solvents to samples globally (for all experiments) by choosing Tools »
Parameters » Samples from the menus.
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To assign solvents to samples in an experiment
that has already been run, follow these steps:

1. Inthe Solvent sub-node of the experiment
tree, click the Assign button.

2. From the drop-down list, select the solvent
you want to assign.

3. Inthe scrolling list, select all the
measurements that you want to use the
selected solvent. You can hold down the Ctrl
key on your keyboard to select multiple items
or the Shift key to select a range of items.

4. Click OK to save your assignments.

You can also assign solvents to measurements in
the Datalog Grid for the top-level Measurements
node by using the pull-down menu in the “Solvent
Name” column. See “Datalog Grid” on page 7-14.

Note: Although this dialog lets you choose solvents
and measurements, the actual assignments made

Assign Solvent

Select a solvent and the measurements that
should use that solvent below,

Solvent PBS -

Measurements

A2131_1C7 30.0C -
AZ2131_1C3 30.0C (il
A2131_1C9 30.0C e
A2181 1C1030,1C

AZ661_1C11 30.1C
AZe61_1C1230.2C

AZ561_1C13 30.3C
A2661 1C1430.9C
A2181_25C15 30.5C
A2181_25C16 30.7C
A2181 25 C17 30.8C
A2181_25C18 30.9C
A2661_1C1131.7C

AZB561_1C12 31.8C
AEE1 101231 |r

| 0K (| Cancel |

are from samples to measurements. If a sample is found that uses the selected solvent, then that
sample is assigned to the selected measurements. If there is no sample that uses the selected solvent,
then a new sample is created and that sample is assigned to the selected measurements.

Using Global Solvent Definitions

DelsaMax Analysis Software stores a list of global solvent definitions that can be used by any
experiment. Normally, when you create a custom solvent definition, that definition is stored in the

experiment only.

In the Solvent node of an experiment, if the Name of the solvent is shown in bold type, the solvent
is defined locally in the experiment. If the Name in shown in regular type, the solvent is defined

globally in DelsaMax Analysis Software.

If you want to be able to use your custom solvent definitions in other experiments, follow these

steps:

1. Inan experiment that has the solvent definitions you want to make global, go to the
Parameters » Sample » Solvent node of the experiment tree.

2. Click the Save to Global button.

4-16
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3. Inthe Save Solvents dialog, select the solvent definitions you want to make global. (Definitions
that have already been saved globally are not listed here.) You can hold down the Ctrl key on
your keyboard to select multiple items or the Shift key to select a range of items.

Save Solvents

Salvents

The following solvents are either not stored in the global solvent
settings or have parameters that differ from those in the global
solvent settings. Please select the solvents that you would like to
save in the global solvent settings. Mote that if any salvents are
glready stored in the global solvent settings then the parameters from

the experiment will overwrite those in the global solvent settings.

SuperSaolvent | Select Al |

4. Click OK.

If an experiment contains a solvent definition that does not match the global definition, you can
import the global definition into the experiment by clicking the Update from Global button. You
will be asked to select the solvent definitions you want to import.

You can manage global Solvent definitions by choosing Tools » Parameters » Solvents from
the menus. You see the Edit Solvents dialog:

Edit Solvents
Mame [Ethannl 1% "] |  Add || Copy | Delete Revert
Property Walue
RFfr ldx @ 589nm & 20C 1334
Viscosity (op) 1.046
Viscosity Temp (C) 20.000
Temp Madel Agueous

OK 1| Caneel |

You can use this dialog to add, copy, and delete global solvent definitions. You can change the
parameters. Click OK to save your changes.

The Revert button changes the parameter values for the selected solvent back to the original
values that were shipped with DelsaMax Analysis Software.
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Managing and Calibrating Cuvettes

To perform static mass calculations when using the DelsaMax CORE instrument, DelsaMax Analysis
Software needs more information about the instrument and the solvents being used. This
information is managed using “cuvette” definitions, which are assigned to samples (just as
solvents are assigned to samples). The cuvette definition can store detector baseline information
related to calibrating the instrument and measuring temperature offsets.

Note:

The DelsaMax PRO provides information about the cuvette in use to DelsaMax Analysis Software

internally. You do not need to store cuvette information in DelsaMax Analysis Software. You can ignore

any sections in this manual related to cuvettes.

The Parameters » Sample » Cuvette node of the experiment tree lets you manage information

about cuvettes. The node looks similar to this:

DPCell

Cuve Click to add a /'lv Add I|
lick to select
Click to select a Instrument cuvette
cuvette
Calibration {1V cm)  1.6455 | Calibrate | View
Salvents \
Measure Cffset | Offsets
e
Tl:uene
Click to measure
solvent offset
Offset (V)
0,0400042

VIEW

Saveto
Global |

Click to calibrate
the instrument

The Instrument section displays the calibration constant and the Calibrate and View buttons. The

Calibrate button starts an instrument calibration.

The Solvents section holds a list of calibrated solvents. When you select one of these solvents, the
Temperature list shows temperatures that have been calibrated for the solvent. When you select a
temperature, the Offset box shows the detector baseline value measured for this solvent at this

temperature.

With a cuvette selected, you can perform an instrument calibration (toluene at 25 C), a solvent

calibration, or View previous calibration data.
You can use this node for the following tasks:

*  “Defining Cuvettes” on page 4-19

*  “Assigning Cuvettes to Samples” on page 4-19

*  “Viewing Calibration Data” on page 4-19

» “Calibrating an Instrument” on page 4-19 and “Measuring Solvent Offsets” on page 4-22

4-18
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*  “Using Global Cuvette Definitions” on page 4-23

Defining Cuvettes
You can create a cuvette definition as follows:
1. Open the Parameters » Sample » Cuvette node of the experiment tree.

2. To create a cuvette definition, click the Add button. Type a name for the cuvette, and click OK.

Mew Cuvette

Please enter a name for the new cuvette

DelsaMaxPROCe

OK_ | Cancel |

See “Using Global Cuvette Definitions” on page 4-23 for information on defining cuvettes globally
(not just for a single experiment).

Assigning Cuvettes to Samples

An experiment stores assignments of cuvettes to each sample in the experiment. You can create
such assignments for a single experiment in the Parameters » Sample node of the experiment
tree by selecting the cuvette for a sample from the drop-down list.

You can assign cuvettes to samples globally (for all experiments) by choosing
Tools » Parameters » Samples from the menus.

Viewing Calibration Data

You can click one of the View buttons in the Cuvette node or dialog to view stored calibration data
for an instrument or a solvent.

Use the slider to control the Despiking Filter. Data points that have been removed by the filter are
red on the graph while the points that the filter is keeping are blue.

Click OK to save any changes. Click Cancel to return without saving changes.

Calibrating an Instrument
You can perform an instrument calibration (toluene at 25 °C) as follows:

1. See the section on “Calibrating DelsaMax CORE” in the DelsaMax CORE Instructions for Use for
sample preparation and hardware details about calibration.

2. Go to the Cuvette sub-node or choose Tools » Parameters » Cuvettes from the menus.
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Click the Calibrate button to open the Cuvette
Calibration dialog.

The Solvent is locked to toluene when doing an
instrument calibration.

Select the Instrument to calibrate. If you are
using the Cuvette sub-node, you can only

calibrate the instrument selected for use in this
experiment.

The Temperature (C) is locked to 25 °C when

Saolvent: Toluene

Instrument: |NS-01 -

Temperature (C) 25

Method
(@) Instrument
Collection Time(s) 120

Moise Limit (3%) 0.05

(7 Enter Manually

doing an instrument calibration. elEE TR ETEEET

7. Select the Method to use for the calibration.

Place the cuvette containing the solventin the
instrument and dose the door before pressing "OK”™
below (if using the "Instrument” method).

DO NOT attempt to calibrate a plastic
cuvette using toluene, the cuvette will
melt and your instrument may be
damaged.

+ Instrument does the calibration using the
actual instrument. You can set a collection
time (in seconds) and a noise limit (as a
percentage of the data average that the
standard deviation cannot exceed before
DelsaMax Analysis Software issues a
warning).

| oK [l Cancel |

+  Enter Manually allows you to enter calibration constants by hand. See page 4-22.

+  Use Previous Measurement allows you to select a calibration that was used in the past. See
page 4-22.

If you choose the Instrument method, a dialog
is displayed so you can monitor the calibration
progress. You can Cancel the calibration at
this point if necessary.

Cuvette Calibration

Calibrating cuvette, the progress meter will start
once a connection is made to the instrument and the
instrument reaches temperature lock.

Temperature

Target (C) | 25.00

Current (C)

Status: Connecting

.................................

.................................
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When the calibration finishes, the Cuvette Calibration Data dialog shows the collected data and
statistics for the data.

Treskrurmesnt Cabibration

Here is the calbration data collected. The desplking fiber can be:
adjusted b compensate for axessiee noese. Pleass S00ep oF nepsct

thiis data,
T 0001470
e
% oo0iee . « Mot o e
2 oo Bt Ve e e
. e ey &
# 0.001450 W‘:f‘f } ¢ o o ﬁ‘ -
£ 0001440 1:, %
i 0 10 20 30 40 S0 &0 M =) R0 100 110 120
Tana (i)
» Passad Filtux
#  Filtered Out
Skatigkics
Hiean 000144 7B
Standard Devistion | 3 | g48Te-008
¥ of Mean 0218883
Dreespiinug Filber
Less Poinks More Points

[_fccept | Rowct ][ ety )

Use the slider to control the Despiking Filter. Data points that have been removed by the filter are
red on the graph while the points that the filter is keeping are blue.

You can Accept or Reject the data. Click Retry to return to the Cuvette Calibration dialog with the
same settings that were used for the last calibration.

If you accept calibration data with noise _ .
The calibration data noise is past the level allowed. Press
greater than the Noise Limit (%) you set, you the details button below to view the calibration data.

see a warning message. Both the limitand the . . oy | 0.05 |
data noise are displayed. You can click Change
filter settings to return to the Cuvette

Diaka Moise (%) | 0,218592 |

Calibration Data dialog and adjust the

despiking filter; Cancel calibration to start

over; or Use this data to accept the calibration =~ How would you like to proceed?

data. [ hange filker settings ]

[ Cancel calibration ]

[ Idse this data ]
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Manual Calibration

If you choose the Enter Manually method, you can type the laser wavelength and the calibration
constant in the dialog shown.

Cuvette Calibration

Enter the calibration constant below. Only use this if
you know what you are doing, entering the wrong
constant below will cause your static light scattering
results to be wrong.

Solvent: Toluene
Temperature(C): 25

Wavelength{nm) 558

Constant 0

Cancel |

Previous Measurement Calibration

If you choose the Use Previous Measurement method in the initial calibration dialog, then the
Select Parameters dialog is displayed.

Select Parameters

Parameters
Solvent: Toluene
Temperature (C): 25

Please select a parameter from below, If the parameter has
calibration data available that data can be viewed by diding
the button below the list.

Date Calibration Wavelength(nm) Data

Z003-Mov-19 1612543 EETNISS] 658 i
20053-More-19 16:30:04  0.03361 658 Y

| Wiew Calibration Data |

This dialog displays all the recorded calibrations for the selected cuvette/solvent/temperature
combination. If calibrations have associated data, you can view the data by selecting the
calibration in the list and clicking the View Calibration Data button.

Measuring Solvent Offsets
You can perform an solvent calibration as follows:

1. See the section on “Calibrating DelsaMax CORE” in the DelsaMax CORE Instructions for Use for
sample preparation and hardware details about calibration.
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2. Go to the Cuvette sub-node or choose Tools—Parameters—Cuvettes from the menus.
3. Click the Measure Offset button to open the

Solvent: b -
Cuvette Calibration dialog. e Ethanol 1%
4, Select the Solvent to calibrate. Instrument: |N5":'1 hd
5. Select the Instrument to use for the Temperature (C) 25
calibration. Method

@ Instrument

6. Enter the Temperature (C) to do the Collection Time(s) 120

calibration for.

Maise Limit (%o 0.05
7. Select the Method to use for the calibration. £

Enter Manually
+  Instrument does the calibration using the Use Previous Measurement

actual %nStr'umer'lt' You canseta ) Place the cuvette containing the solvent in the
collection time (in seconds) and a noise ~  instrument and dose the door before pressing "OK”

limit (as a percentage of the data average ~below (if using the "I"'St“-'me"':‘r method). )
that the standard deviation cannot DO NOT attempt to calibrate a plastic
exceed before DelsaMax Analysis cuvette using toluene, the cuvette will

i : melt and your instrument may be
Software issues a warning). damaged.

+  Enter Manually allows you to enter — ]
calibration constants by hand. See o —
page 4-22.

+  Use Previous Measurement allows you to select a calibration that was used in the past. See
page 4-22.

The calibration process continues as described in “Calibrating an Instrument” on page 4-19 but for
the solvent you selected instead of toluene.

Note: When you perform temperature-dependent measurements, you must measure solvent offsets for
temperatures covering the temperature range measured. For example, for a temperature scan
between 4 °C and 95 °C, measure the solvent offset at 4 °C, 95 °C, and ideally at temperatures
between, such as 25 °C and 50 °C. The software then calculates the solvent offset for all temperatures
within the range. If solvent offsets have not been measured at relevant temperatures, the Mw-S column
shows a “No Offset” message.

Using Global Cuvette Definitions

DelsaMax Analysis Software stores a list of global cuvette definitions that can be used by any
experiment. Normally, when you create a cuvette definition, that definition is stored in the
experiment only.

In the Cuvette node of an experiment, if the Name of the cuvette is shown in bold type, the cuvette
is defined locally in the experiment. If the Name in shown in regular type, the cuvette is defined
globally in DelsaMax Analysis Software.

If you want to be able to use your custom cuvette definitions in other experiments, follow these
steps:

1. Inan experiment that has the cuvette definitions you want to make global, go to the
Parameters » Sample » Cuvette node of the experiment tree.

2. Click the Save to Global button.
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3. Inthe Cuvette Selection dialog, select the cuvette definitions you want to make global.
(Definitions that have already been saved globally are not listed here.) You can hold down the
Ctrl key on your keyboard to select multiple items or the Shift key to select a range of items.

Cuvettes

The following cuvettes are either not stored in the global cuvette
settings or have parameters that differ from those in the global
cuvette settings. Please select the cuvettes that you would like to
save in the global cuvette settings. Mote that if any cuvettes are
already stored in the global cuvette settings then the parameters from

the experiment will overwrite those in the global cuvette settings.

DelsaMaxPROCeI | Select Al |
DelsaMaxCORECal

4. Click OK.

If an experiment contains a cuvette definition that does not match the global definition, you can
import the global definition into the experiment by clicking the Update from Global button. You
will be asked to select the cuvette definitions you want to import.

You can manage global Cuvette definitions by choosing Tools » Parameters » Cuvettes from
the menus. You see the Cuvettes dialog, which is very similar to the Cuvettes node:

Cuvettes Instrument
e o | Calirate | View
Solvents

| Measure Offset Offsets
Temperature(C)

Offset(V)

You can use this dialog to add and delete global cuvette definitions. Click OK to save your changes.
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Creating User-Defined Parameters

The UserDefined parameters sub-node is used to store parameters and values that have special
significance to an experiment or set of experiments. This feature can be used to create graphs with
values that are not determined by DelsaMax Analysis Software. For example, a salinity vs. Rh graph
would require a User-Defined salinity parameter.

Note: User-defined parameter values can be edited from the datalog grid. See page 4-26.

Adding User-Defined Parameters Globally

1. Select Tools » Parameters » User Defined from the main menu bar. You see the Edit User
Defined Parameters dialog.

Edit User Defined Parameters

Yalues

Property Walue

Experiment #

Sample #

Buffer Salinity mM -
Protein

[ Add || Remove

2. Click Add to create a user-defined parameter that will be available to all your experiments.
3. Type the new Property name.

Note: Do not create user-defined parameters named “Sample”, “Solvent” or “Names”. These are
reserved names.

4. Select units for the property’s Value from the pull-down menu. This list shows all DelsaMax
Analysis Software supported units. Alternately, you can type your own units, although unit
transforms in the Grid View will not be allowed. If the new parameter is unit-less, leave the
Units field blank.

5. Click the OK button to save changes.

To delete a user-defined parameter from the global parameter list, select the row containing the
parameter to be removed and click Remove.
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Adding User-Defined Parameters to an Experiment
1. Highlight UserDefined in the Parameters node of the experiment tree. You see fields like the

following:
Property Value
lotH
FParameter b eazurement
| Buffer Salnity mmal/g) -] Mt -
[ Add [ | Remowve |

[ Edit Plate Template [

2. Select a global parameter from the Parameter drop-down list.

3. Click the Add button to add it to the experiment’s property table.

4. Type the Value for the selected parameter in the appropriate cell.

5. Select the Measurement to which this parameter and value should apply.

If you want to use different User-Defined parameters for different measurements, we recommend

that you first use the Measurement field to set values for the “Next” measurement. Then collect
data for the measurement.

If you forget to set User-Defined parameters before performing a measurement, you can set values
for a specific measurement by selecting that measurement in the Measurement drop-down list and
setting the values. The change is applied to the selected measurement when you click on
something that forces a recalculation, such as a measurement node in the experiment tree.

Note: DelsaMax Analysis Software doesn’t use any of the parameters in the UserDefined sub-node for
calculation purposes. If a parameter is needed for a calculation, the parameter is listed in one of the
other Parameter sub-nodes.

Editing User-Defined Parameters from the Datalog Grid
1. Select the Measurements node in the experiment tree.

2. Right-click the datalog table and select Table Settings.
3. Add one or more User-Defined parameters to the table.
4

Edit any of the User-Defined values by double-clicking the appropriate boxes in the datalog
grid.
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Creating a Measurement Naming Template

DelsaMax Analysis Software allows you to easily automate the process of naming measurements to
provide customized information about each measurement in the name.

| Apply | —

Click to apply the default name to all
; / future measurements

Default Name  {value: Sample} {Well} {value: Temp} g Enter labeling codes and ASCII characters

in the Default Name field

| Edit TEH'ID'EItE l\ -

Click to apply the default name to mea-
surements that have already been

Click here to create a specific Name
template

1. Inthe Parameters node of the experiment tree, select Names.

2. If you want to label all measurements in the same manner, click the Use Default Name

checkbox.

3. Fill in the Default Name field with any combination of the following labeling codes. These will
name the measurements with meaningful values for each measurement. You may also place
ASCII characters for formatting in the Default Name field. Click Help for an example.

{Solvent} The measurement’s solvent name.

{Value: <datalog table Any value from the datalog table. Appending units in parenthesis to the

name>} name causes the value to be converted to those units. When the value is
put into the label it will have units appended to it.

{Number} The measurement’s index in the measurement list.

{OldName} The measurement’s old name. This is particularly useful if you decide to
apply the default name to measurements that have already been taken.

4. Once you've created a default name you can simply take measurements and they will all be
labeled as you specified. If measurements have already been taken and you would like to
replace the names of these measurements with your default name, click the Apply button.

For example, suppose you enter the following in the Default Name field:
{Solvent}: {Value: Time} - {Value: Temp (F)}

A measurement taken using PBS as a solvent and taken at 28.4s at a temperature of 21.2 °C would

be labeled as follows:

PBS: 28.4s - 70.2F.

Note: The Temp value is converted to Fahrenheit from the default units of Celsius used in the datalog

table.

B23931AA
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Automating Experiments

/_\ |

This chapter describes how to schedule events to occur during the course of an automated
experiment. It also provides sample scripts of commonly scheduled events.

Scheduling Events

You can schedule events to occur during the course of an automated experiment using the Event
Scheduler.

It may be easier to understand event scheduling by trying some of the event schedule templates
that come with DelsaMax Analysis Software. See “Sample Scripts to Automate Experiments” on
page 5-7.

Note: You may set the acquisition time prior to starting the Event Schedule by entering a value in
the Parameters » Instrument node, or alternatively by including the “Set Acquisition Time”
command in the Event Schedule.

Using the Event Scheduler

1. To open the Event Scheduler, select Event Schedule in the experiment tree.

Note: If you don't see the Event Schedule node, right click in the experiment tree area and
choose Event Schedule from the right-click menu or go to the Parameters » Fixed node Fixed
and set the Event Schedule parameter to Yes.
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2. Inthe command list, click on the command directly above the position where you want to add

a command.
[=- DL571_30-70C_multi.exp
Instrument Profile Command Walue —
- Parameters Da 1..To add a command, first
Spectral Vi click on the cell directly
(v apeciral View Wove to well above where you want the
2 Event Schedule Do command.
.. Analyses Wait (min) 0,033
B Measurements Collect acguisitions g =
Loop 2. Then select the command
3. After you select a loca- Loop you want to add from the
tion and event, click the N\ Event pull-down menu.
Add button.
Add | Event
Set lager power [ -
o— [ power (%]
Wariable
Mave U
| = WP
| Move Down |

3. Select a command from the Event drop-down list. See the “Event Schedule Commands” on
page 5-3 for descriptions of the commands.

+  Toadd a command that requires a variable, select the variable from the Variable drop-
down list and click Add.

+  Toadd a command that requires a value, click Add then enter the value in the Value
column.

+  If the command requires neither a value nor a variable, click Add.
4. Double-click in the Value column to edit the values passed to the commands.

5. You can edit the event schedule by right-clicking in the command list. The right-click menu
lets you Cut, Copy, Paste, and Delete in the command list.

6. Use the Move Up and Move Down buttons to change the sequence of events.

Cutting and Pasting Scripts Using DelsaMax Analysis Software Presets

5-2

You can also edit your Event Schedule by cutting and pasting from saved experiments and Presets.

A number of Presets are provided with DelsaMax Analysis Software in the presets subdirectory of
the location where you installed DelsaMax Analysis Software. By default, this is the c: \Program
Files\BCI\DelsaMax vl1.0\PreSets directory.

1. Select File » Open Preset.
2. Open the directory titled DelsaMax v1.0\PreSets and select a Preset file.
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3. Select a range of commands in the Preset’s Event Schedule to use in your experiment. Notice
that the first command in the range you select has a white background, instead of blue. It is
still part of the selection.

4. Right-click on a command and choose Copy in the right-click menu.

Command “Value b
Wait (min} 5

f Cut Ctrl+ X
P Copy Ctrl+C
Paste Ctrl+V -
Click and drag to select a block of com- Delet
mands, then right-click and choose Copy. Elete
Paste the cells into an Event Schedule in
another experiment
AEr ""]

5. Move to your experiment and select the location in the Event Schedule where you want to
place the commands.

6. Right-click on a command and choose Paste in the right-click menu.

7. Change values to suit your particular experiment.

Event Schedule Commands

This section describes the commands available in the Event Scheduler.

The event schedule commands in the following table are color coded to indicate which
instruments can execute the commands:

* Black indicates the command is available for all instruments or only the instruments specified
in the description.

*  Orange indicates the command is only available for DelsaMax PRO or ASSIST instruments only.
This includes DelsaMax PRO instruments connected to an autosampler.
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Event Schedule Command Description

Auto-attenuation disable

Disable auto-attenuation.

Auto-attenuation enable

Enable auto-attenuation.

Clear all data Delete all data currently stored in the experiment file prior to collecting
additional data, allowing the user to save independent data in separate
experiment files.

Collect data Collects the specified number of acquisitions for a measurement. See

“Using the Optimization Calculator” on page 2-13 for help with
determining the appropriate number of acquisitions.

Decrement temperature (C)

Decrease the current temperature by a user-defined amount specified in
the value column.

Decrement temperature (C),
don’t wait

Set the target temperature to the current target temperature minus a
user-defined value. The event scheduler continues to the next
command without waiting for the instrument to reach the new
temperature. This allows taking data while the instrument is changing
temperature.

Depressurize

Depressurize the sample using the ASSIST accessory. (ASSIST only)

Do

Designate the beginning of a set of events or commands. The set of
commands is performed or repeated a number of times as specified in
the command. The “Do” command must be paired with the “Loop”
command. The Do command is highlighted in red if there are not
enough Loop commands.

Do until variable <

Designate the beginning of a set of repeated commands, which repeats
until the specified Variable (e.g. Intensity) becomes less than the
designated value. In other words, the customer instructs the DelsaMax
CORE to “Repeat the following commands while the Variable is less than
or equal to the value specified.” The “Do until variable <” command
must be paired with the “Loop” command.

Do until variable >

Designate the beginning of a set of repeated commands, which repeats
until the specified Variable (e.g. Intensity) becomes greater than the
designated value. The “Do until variable >" command must be paired
with the “Loop” command.

Increment temperature (C)

Increase the current temperature by a user-defined amount specified in
the value column.

Increment temperature (C),
don’'t wait

Set the target temperature to the current target temperature plus a
user-defined value. The event scheduler will continue to the next
command without waiting for the instrument to reach the new target
temperature. This allows the user to take data while the instrument is
changing temperature.

5-4
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Inject sample

Perform a sample injection with the current vial and the current sample
parameters for the flow rate, injection volume, and run time.

Use the “Move to vial” or “Move to next vial” command to set the vial
number before each injection. If the injection parameters have not been
specified in the Event Schedule, the parameters set in the experiment’s
instrument parameters are used.

Use either the “Inject sample” command (and its related commands) or
the “Wait for auto-inject” command; do not use both of these
commands in the same event schedule. (Autosampler with DelsaMax
PRO only)

Inject sample from vial

Perform a sample injection as for the “Inject sample” command.
However, you can specify the vial number as part of this command.
(Autosampler with DelsaMax PRO only)

Inject wash

Perform a wash injection with the current vial and the current sample
parameters for the flow rate, injection volume, and run time.

Use the “Move to vial” or “Move to next vial” command to set the vial
number before each injection. If the injection parameters have not been
specified in the Event Schedule, the parameters set in the experiment’s
instrument parameters are used.

Note that the experiment’s instrument parameters do not store
separate values for sample and wash injections. (Autosampler with
DelsaMax PRO only)

Inject wash from vial

Perform a wash injection as for the “Inject wash” command. However,
you can specify the vial number as part of this command. (Autosampler
with DelsaMax PRO only)

Label meas as current sample
temperature

Change the name of the current measurement from “Meas #" to the
current temperature in degrees Celsius.

Label meas as temperature set
point

Change the name of the current measurement from “Meas #" to the
current temperature set point in degrees Celsius.

Label measurement

Change the name of the current measurement from “Meas #" to a
name defined in the Value column.

Label measurement (formatted)

Change the name of the current measurement from “Meas #” to a
name defined in the Value column. Measurement labeling codes can be
placed in the Values column as well, refer to “Creating a Measurement
Naming Template” on page 4-27.

Loop

Designate the end of a set of repeated commands, as defined by the
“Do” designation (Do, Do Until). The Loop command is highlighted in red
if there are not enough Do commands.

Move to next vial

Set vial number for the next injection to be the next vial in the
sequence. (Autosampler with DelsaMax PRO only)

Move to vial Set vial number for the next injection. (Autosampler with DelsaMax PRO
only)

Pressurize Pressurize the sample using the ASSIST accessory. (ASSIST only)

Save data Save the collected data to the filename most recently specified by the

“Set experiment name” command.

Save data as

Save the collected data into the designated path/filename.

B23931AA
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Event Schedule Command Description

Send firmware command

Send a low-level command to an instrument. This command should not
be needed by typical users.

Set attenuation (%)

Set the level of attenuation by the beam collector.

Set data type collected

Set whether to collect both QELS and PALs data, only QELS data, or only
PALS data. Available only for DelsaMax PRO instruments with a QELS
unit. The default is to collect both types of data. (DelsaMax PRO only)

Set DLS acquisition time (secs)

Change the default single acquisition collection time period. See “Using
the Optimization Calculator” on page 2-13 for help with determining the
appropriate acquisition time.

Set E field freq (Hz)

Set the electric field frequency for mobility measurements to the
specified value in Hz. Use a value of 10 Hz or 20 Hz. (DelsaMax PRO
only)

Set experiment name

Set the name of the file to which the experiment will be saved when the
“Save data” command is run.

Set laser power (%)

Set the laser power to the specified, relative (percentage) power level,
ranging from 0 to 100% of power.

Set number of DLS acquisitions

Set the number of dynamic light scattering acquisitions to be collected
for the measurement.

Set PALS collection period (s)

Set the PALS collection period in seconds for mobility measurements.
(DelsaMax PRO only)

Set sample flow rate (mL/min)

Set the flow rate for sample injections. (Autosampler with DelsaMax PRO
only)

Set sample injection volume

(uL)

Set the amount of sample injected with each sample injection.
(Autosampler with DelsaMax PRO only)

Set sample pump run time (min)

Set the amount of time the pumps run during a sample injection.
(Autosampler with DelsaMax PRO only)

Set temperature ramp rate (C/
min).

Set the rate at which the instrument changes temperature to reach the
target temperature. See “Using the Ramp Rate Calculator” on page 2-14
for help with determining the appropriate ramp rate. You cannot use this
command until after the Temperature ramping enable command.

Set temperature (C)

Set the target temperature of the sample chamber to the specified
value, proceeding only when the actual temperature is within close
proximity to the target temperature (0.05 °C for two minutes for a
DelsaMax CORE). If temperature ramping is disabled, adjusts the
temperature set point immediately to the specified value, proceeding
only when the actual temperature is within 0.1 °C of the target value. If
temperature ramping is enabled, adjusts the temperature set point,
along with the ramp rate, until the final set point is reached.

Set temperature (C), don't wait

Set the target temperature of the instrument to a user-specified value,
and then proceeds immediately to the next command without waiting
for the instrument to reach the target temperature. This allows the user
to take measurements while the instrument is changing temperature.

Set voltage amplitude (V)

Set the voltage amplitude for the applied electric field for mobility
measurements. (DelsaMax PRO only)

Set wash flow rate (mL/min)

Set the flow rate for wash injections. (Autosampler with DelsaMax PRO
only)

5-6
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Event Schedule Command Description

Set wash injection volume (JLL)

Set the amount of solvent injected with each wash injection.
(Autosampler with DelsaMax PRO only)

Set wash pump run time (min)

Set the amount of time the pumps run during a wash injection.
(Autosampler with DelsaMax PRO only)

Temperature ramping disable

Disable temperature ramping.

Temperature ramping enable

Enable temperature ramping. This command needs to be performed
before the Set temperature ramp rate (C/min) command can be used.

Wait (min)

Instruct the instrument to Wait the specified time before proceeding to
the next Event Schedule Command. This function allows the
temperature to stabilize after a Set temperature (°C) command has
been issued.

Wait for auto-injection

Instruct the instrument to wait until an auto-inject signal is received
before proceeding to the next Event Schedule Command. Note that you
can use either the “Inject sample” command (and its related
commands) or the “Wait for auto-inject” command; do not use both of
these commands in the same event schedule. (DelsaMax PRO only)

Sample Scripts to Automate Experiments

The following examples make use of common commands in the Event Scheduler. You can use
these examples as templates to help you program your experiment.

These examples are provided as Presets with the DelsaMax Analysis Software package. These
Presets can be found in the presets subdirectory of the location where you installed DelsaMax
Analysis Software. You can use File » Open Preset to open these examples:

E Open

p—

‘ COrganize =

BCI » DelsaMax » PreSets - | 44 || search

Views  ~ ' MNew Folder

o |

, Mame Type
(& DelsaMax PRO 1 - Multiple Measurements.pst DelsaMax
& DelsaMax PRO 2 - ASSIST.pst Delsabax
&% DelsaMax PRO 3 - Autosampler,pst DelsaMax
% DelsaMax PRO 4 - Autosampler + ASSIST.pst DelsaMax
&, DelsaMax CORE 1 - Constant Temperature Batch Measurement.pst DelsaMax
&% DelsaMax CORE 2 - Thermal Scan 1 C Delta.pst DelsaMax

Doc
Doc
Doc
Doc

Doc
Doc

Important: After opening a Preset, replace the default instrument in the Preset with your own Instrument
Serial Number in the Instrument Profile node. Otherwise, you will not be able to connect to your
instrument and run the Preset.

B23931AA
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DelsaMax PRO 1: Multiple Measurements

Using this schedule, the DelsaMax PRO collects 5 PALS and DLS measurements. The preset for this
schedule can be found in the Preset folder in the file “DelsaMax PRO 1 - Multiple

Measurements.pst”.

Table 5-1: Event Schedule for DelsaMax PRO Multiple Measurements

Command Value Description

Set PALS collection period (s) 20 Set PALS collection period to 20 seconds

Set voltage amplitude (V) 3 Set voltage amplitude to 3V

Set E field freq (Hz) 10.0 Set the frequency of the electric field reversal to 10 Hz

Set DLS acquisition time (s) 2 Set the DLS acquisition time to 2 sec

Set number of DLS acquisitions 10 Set number of DLS acquisitions to 10

Wait (min) 0.5 Wait time before starting measurements (0.5 min)

Do 5 Number of measurements made (5); start of loop
Collect data Perform DelsaMax PRO data collection
Label measurement (formatted) | [name] Label measurements with user-specified name
Save data as [file] Save collected data into specified experiment file

Loop

End of loop

*  The “Wait” command with a value of 0.5 minutes gives the sample time to equilibrate before
the measurements.

*  The Do-Loop has a repeat cycle of 5. It measures the sample five times to verify sample

reproducibility.

Please see “Event Schedule Commands” on page 5-3 for details on each command in the Event

Schedule.

5-8
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DelsaMax PRO 2: ASSIST

Using this schedule, the DelsaMax PRO collects 3 PALS and DLS measurements while the sample is
pressurized. The ASSIST accessory is required to pressurize the DelsaMax PRO flow cell. A Do-Loop
command is used to repeat commands used multiple times within the same schedule.

The preset for this schedule can be found in the Preset folder in the file “DelsaMax PRO 2 -
ASSIST.pst”.

Table 5-2: Event Schedule Using ASSIST to Pressurize the DelsaMax PRO

Command Value Description
Set PALS collection period (s) 20 Set PALS collection period to 20 seconds
Set voltage amplitude (V) 3.0 Set voltage amplitude
Set number of DLS acquisitions 4 Set number of DLS acquisitions to 4
Set DLS acquisition time (s) 5 Set the DLS acquisition time to 5 sec
Pressurize Sample is pressurized
Wait (min) 0.2 Wait time before starting measurements (0.2 min)
Do Number of measurements made (3); start of loop
Collect data Perform DelsaMax PRO data collection
Label measurement [name] Label measurements with user-specified name
(formatted)
Loop End of loop
Depressurize Sample is depressurized
*  The “Wait” command with a value of 0.2 min gives the flow cell time to pressurize before
starting measurements.
* The Do-Loop commands with a repeat cycle of 3 measure the sample three times to verify
sample reproducibility.
B23931AA 5-9
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DelsaMax PRO 3: Autosampler

Using this schedule, the DelsaMax PRO uses the “Wait for auto-injection” command and careful

timing to collect 3 PALS and DLS measurements for different samples delivered with an

autosampler. First, an initial measurement of a wash solution is made. Subsequently, 4 samples
and 4 buffer injections are measured. Each sample is measured three times.

The preset for this schedule can be found in the Preset folder in the file “DelsaMax PRO 3 -
Autosampler.pst”.

Table 5-3: Event Schedule for DelsaMax PRO with an Autosampler

Command Value Description
Set PALS collection period (s) 20 Set PALS collection period to 20 sec
Set number of DLS acquisitions 4 Set number of DLS acquisitions to 4
Set DLS acquisition time (s) Set the DLS acquisition time to 5 sec
Wait for auto-injection Wait to receive autoinject signal from the autosampler
Wait (min) 3.5 3.5 min wait time to flush the cell and stop the flow
Do Number of measurements made (3); start of loop
Collect data Perform DelsaMax PRO data collection
Label measurement Initial Wash Label measurements with user-specified name
Loop End of loop
Do 4 Number of different samples injected (4); start of outer
loop
Wait for auto-injection Wait to receive autoinject signal from the autosampler
Wait (min) 1.5 1.5 min wait time to inject the sample into the cell and
stop the flow
Do 3 Number of measurements made for each sample (3);
start of inner loop
Collect data Perform DelsaMax PRO data collection
Label measurement Sample Label measurements with user-specified name
Loop End of inner loop
Wait for auto-injection Wait to receive autoinject signal from the autosampler
for next sample
Wait (min) 35 3.5 min wait time to flush the cell with buffer and stop
the flow
Do 3 Number of measurements made (3); start of second
inner loop
Collect data Perform DelsaMax PRO data collection
Label measurement Buffer Wash Label measurements with user-specified name
Loop [name] End of second inner loop
Save data as [file] Save collected data into specified experiment file

Loop

End of loop

5-10
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The autosampler method used with this preset should have the following flow rate changes for the
wash injection.

Table 5-4: Wash Injection Flow Rates with Autosampler

Time (min) Flow Rate (ml/min)

0.00 1.0
3.00 1.0
3.01 0.0
6.50 0.0

We recommend a 500 - 900 pL injection volume. This method will flush the wash injection through
the DelsaMax PRO flow cell at 1.0 ml/min, stopping the flow after 3 minutes before data collection
starts at 3.5 minutes. The stop time is 6.5 minutes.

The autosampler method used with this preset should have the following flow rate changes for the
sample injection.

Table 5-5: Sample Injection Flow Rates with Autosampler

Time (min) Flow Rate (ml/min)

0.00 0.5

1.00 0.5

1.01 0.0

6.50 0.0
We recommend a 500 - 900 L injection volume. This method will flush the sample into the
DelsaMax PRO flow cell at 0.5 ml/min, stopping the flow after 1 minute before data collection
starts at 1.5 minutes. After data collection, the subsequent wash method is used to flush the sample
out of the cell. The stop time of this method is 6.5 minutes.
Important: Contact Beckman Coulter if you need assistance synchronizing your HPLC method to your

preset.
B23931AA
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DelsaMax PRO 4: Autosampler + ASSIST

Using this schedule, the DelsaMax PRO uses the “Wait for auto-injection” command and careful

timing to collect 3 PALS and DLS measurements for different samples delivered with an
autosampler while the sample is pressurized using the ASSIST accessory. First, an initial

measurement of a wash solution is made. Subsequently, 4 samples and 4 buffer injections are
measured. Each sample is measured three times.

The preset for this schedule can be found in the Preset folder in the file “DelsaMax PRO 4 -

Autosampler + ASSIST.pst”.

Table 5-6: ASSISTEvent Schedule Using ASSIST with an Autosampler

Command Value Description
Depressurize Depressurize before starting flow on the HPLC pump
Set PALS collection period (s) 20 Set PALS collection period to 20 sec
Set number of DLS acquisitions | 4 Set number of DLS acquisitions to 4
Set DLS acquisition time (s) Set the DLS acquisition time to 5 sec
Wait for auto-injection Wait to receive auto-inject signal from the autosampler
Wait (min) 3.5 3.5 min wait time to flush the cell and stop the flow
Pressurize Pressurize flow cell using the ASSIST accessory
Wait (min) 0.2 Wait time before starting measurements (0.2 min)
Do 3 Number of measurements made (3); start of loop
Collect data Perform DelsaMax PRO data collection
Label measurement Initial Wash Label measurements with user-specified name
Loop End of loop
Depressurize Depressurize using ASSIST before starting pump flow
Do 4 Number of different samples injected (4); start of outer
loop
Wait for auto-injection Wait to receive auto-inject signal from the autosampler
for next sample
Wait (min) 1.5 1.5 min wait time to inject the sample into the cell and
stop the flow
Pressurize Pressurize flow cell using the ASSIST accessory
Wait (min) 0.2 Wait time before starting measurements (0.2 min)
Do Number of measurements made for each sample (3);
start of inner loop
Collect data Perform DelsaMax PRO data collection
Label measurement Sample Label measurements with user-specified name
(formatted)
Loop End of inner loop
Depressurize Depressurize using ASSIST before starting pump flow

Wait for auto-injection

Wait to receive auto-inject signal from the autosampler
for next sample

5-12
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Table 5-6: ASSISTEvent Schedule Using ASSIST with an Autosampler

Command Value Description
Wait (min) 3.5 3.5 min wait time to flush the cell with buffer and stop
the flow
Pressurize Pressurize flow cell using the ASSIST accessory
Wait (min) 0.2 Wait time before starting measurements (0.2 min)
Do 3 Number of measurements made (3); start of inner loop
Collect data Perform DelsaMax PRO data collection
Label measurement Buffer Wash | Label measurements with user-specified name
Loop End of inner loop
Depressurize Depressurize flow cell before starting pump flow
Save data as [file] Save collected data into specified experiment file
Loop End of outer loop

The autosampler method used with this preset should have the following flow rate changes for the
wash injection.

Table 5-7: Wash Injection Flow Rates with Autosampler

Time (min) Flow Rate (ml/min)

0.00 1.0

3.00 1.0
3.01 0.0
6.50 0.0

We recommend a 500 - 900 pL injection volume. This method will flush the wash injection through
the DelsaMax PRO flow cell, stopping the flow after 3 minutes before the cell pressurization starts
at 3.5 minutes. Data collection will commence. The stop time of this method is 6.5 minutes.

The autosampler method used with this preset should have the following flow rate changes for the
sample injection.

Table 5-8: Sample Injection Flow Rates with Autosampler

Time (min) Flow Rate (ml/min)

0.00 0.5

1.00 0.5
1.01 0.0
6.50 0.0

We recommend a 500 - 900 L injection volume. This method will flush the sample into the
DelsaMax PRO flow cell, stopping the flow after 1 minute before the cell pressurization starts at 1.5
minutes. Data collection will commence. After data collection and depressurization, the
subsequent wash method is used to flush the sample out of the cell. Stop time is 6.5 minutes.

Important: Contact Beckman Coulter if you need assistance synchronizing your HPLC method to your
preset.
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DelsaMax PRO 5: Autosampler with Active Injection Control

The event schedules in “DelsaMax PRO 3: Autosampler” on page 5-10 and “DelsaMax PRO 4:
Autosampler + ASSIST” on page 5-12 use the “Wait for auto-injection” command and careful
timing to collect measurements for samples delivered with an autosampler. An alternate way to
use an autosampler is to use commands to set injection parameters and the “Inject sample” and
“Inject wash” commands to control the autosampler as described in “Controlling the
Autosampler” on page 6-8.

The following event schedule begins by setting the injection parameters. It then performs

injections from five sample vials and five wash vials.

Table 5-9: Event Schedule for DelsaMax PRO with Active Autosampler Control

Command Value Description
Set sample flow rate (mL/min) 0.6 Set the flow rate for sample injections
Set sample injection volume (L) 60 Set the volume to inject for sample injections
Set sample pump run time (min) 0.6 Set the time to run the pump for sample injections
Set wash flow rate (mL/min) 0.4 Set the flow rate for wash injections
Set wash injection volume (L) 40 Set the volume to inject for wash injections
Set wash pump run time (min) 0.4 Set the time to run the pump for wash injections
Move to vial 1 Move to the specified autosampler vial
Do 5 Number of sample and wash measurements made
(5); start of loop
Inject sample Inject from the current vial using the sample injection
settings
Collect data Perform DelsaMax PRO data collection
Label measurement (formatted) | Vial {value: Label measurements with user-specified name
Vial
Number}
Save data as [file] Save collected data into specified experiment file

Move to next vial

Move to the next autosampler vial

Inject wash

Inject from the current vial using the wash injection
settings

Move to next vial

Move to the next autosampler vial

Loop

End of loop

5-14
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DelsaMax CORE 1: Constant Temperature Batch Measurement

Using this schedule, the DelsaMax CORE collects a batch of 3 measurements, with 10 acquisitions
each, at 25 °C. A Do-Loop command is used to repeat commands used multiple times within the
same schedule. At the end of the run, the laser is turned off, Auto-attenuation is active during the
run to ensure optimal intensity count rates.

The Preset for this schedule can be found in the Preset folder in the file “DelsaMax CORE 1 -

Constant Temperature Batch Measurement.pst”.

Table 5-10: Event Schedule for Constant Temperature Batch Measurement

Command Value Description

Set laser power (%) 100 Set laser to maximum power level

Set temperature (C) 5 Initial temperature

Wait (min) 5 Temperature equilibration

Auto-attenuation enable Activate laser auto-attenuation

Set acquisition time (secs) 5 Set single acquisition collection time period.

Set temperature (C) 25 Set initial temperature to 25 °C.

Wait (min) 5 Temperature equilibration

Do 3 Number of measurements made (3); start of loop
Collect acquisitions 10 Number of acquisitions
Label measurement (formatted) | [name] Label measurements with user-specified name
Save data as [file] Save collected data into specified experiment file

Loop End of loop

Set temperature (C), don't wait 25 Set temperature to 25 °C

Auto-attenuation disable Deactivate laser auto-attenuation

Set laser power (%) 0 Set laser to minimum power level.

*  The “Wait” command with a value of 5 minutes gives the sample time to equilibrate after

inserting the cuvette into the compartment.

* The Do-Loop commands with a repeat cycle of 3 measure the sample three times to verify
sample reproducibility.

* The “Set Temperature, don’t wait” command is included in case you want to set the
instrument to a different temperature upon completion of the data capture (that is, to return

to ambient or cold storage temperature).

See “Event Schedule Commands” on page 5-3 for details on each command in the Event Schedule.

B23931AA
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DelsaMax CORE 2: Thermal Scan, 1 °C Temperature Increments

Using this schedule, the DelsaMax CORE collects sample measurements over a range of
temperatures in 1 °C increments. The initial temperature is set at 5 °C and increases to 70 °C at a
rate of 2 °C/minute, resulting in 78 separate temperature measurements. The temperature is
continuously ramping, so no time is spent equilibrating between acquisitions. Auto-attenuation is
active during the run to ensure optimal intensity count rates. A Do-Loop command set is used to
repeat commands used multiple times in the same schedule. At the end of the run, the
temperature is set to 25 °C and the laser is turned off.

The Preset for this schedule can be found in the Preset folder in the file “DelsaMax CORE 2 -
Thermal Scan 1 C Delta.pst”.

Table 5-11: Event Schedule for Thermal Scan 1 °C Delta

Command Value Description
Auto-attenuation enable Activate laser auto-attenuation
Set acquisition time (secs) 5 Set single acquisition collection time period.
Set temperature (C) 5 Set initial temperature to 5 °C.
Set temperature ramp rate (C/min) | 2 Set temperature ramp rate to 2 °C/minute.
Set temperature (C), don’t wait 70 Set final temperature to 70 °C.
Do 78 Number of measurements made (78); start of loop
Collect acquisitions 5 Number of acquisitions
Label measurement as current Automatically label measurements with current sample
sample temperature temperature
Save data as [file] Save collected data into specified experiment file
Loop End of loop
Set temperature (C), don't wait 25 Set temperature to 25 °C
Auto-attenuation disable Deactivate laser auto-attenuation
Set laser power (%) 0 Set laser to minimum power level.

The “Set temperature ramp rate” value is critical to the experiment, producing the desired
temperature increment associated with the total measurement time determined by the
acquisition time and number of acquisitions. See “Using the Ramp Rate Calculator” on
page 2-14 for how to calculate the appropriate value.

The Do-Loop with a repeat cycle of 78 collects data over the desired temperature range. The
value of 78 is 20% larger than the calculated number of loops required for a 1 °C increment (70
°C minus 5 °C is 65 loops) to provide a margin of safety in the event some measurements
require longer optimization periods.

The final “Set Temperature, don’t wait” command is included in case you want to set the
instrument to a different temperature upon completion of the data capture (that is, to return
to ambient or cold storage temperature).

See “Event Schedule Commands” on page 5-3 for details on each command in the Event Schedule.

5-16
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Recording Data

/_\ |

This chapter describes how to record data and how to monitor data with the Instrument Control
Panels.

Monitoring Data with the Instrument Control Panel

Prior to starting an experiment, it is generally a good idea to check the quality of the data using
the Instrument Control Panel.

Use the toolbar icon in the toolbar or Z—
choose View » Instrument Control in | %= | [/ 3 S5 @ | B L | b | | & & |
the menu bar to open the Instrument

Control Panel.

Opening this panel automatically starts data monitoring.

- In addition to the data monitoring, you can
Acquision Time - I:I control parameters related to the instrument in
the Instrument Control Panel. For example, for

Lazer Power

Adjust laser DelsaMax CORE instruments, you can set the
100% power here I . .
acquisition time, laser power, attenuation, and
temperatures.
Attenuation Enable Auto-
Attenuation or For quick tests, you can adjust parameters in
set atte””“at'on the Instrument Control Panel on the fly. If you
manua . s
y are setting up an experiment that may be
repeated, you should set the Laser Power and
Temperature Adjust tempera- Acquisition Time values using the “Instrument
T turesetpointand | - parameters Node” on page 4-5.
S FEr 15 I:I ramp rate manu- pag
ally

Rate (C/min: [0 |
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Time[z] Temp[C] Intensity [Crt/z]  Laser Power (%] Attenuation Level (%] Mormalized ntenzity

1233 a2 EE4E23 100.000 13670 VEI3ER
124.3 a2 E7O3YY 100.000 13670 FFERZ0
125.3 a2 EEG335 100.000 13670 Fi3sEe
126.3 8.z BEERE96 100.000 Instantaneous detector Fr110s
1273 82 BE3E54 100.000 readings 763742
1231 a2 EE2356 100.000 VETIES
1232 a2 EE24E1 100.000 13670 VET3IE1

See the subsections that follow for details about categories of settings in the Instrument Control
Panel. These categories depend on what instrument you are using.

*  “Adjusting DLS Acquisition Time” on page 6-2

*  “Adjusting Laser Power” on page 6-2

*  “Adjusting Attenuation or Auto-Attenuation” on page 6-3

*  “Adjusting Temperature Set Point and Ramp Rate” on page 6-3
*  “Adjusting Electrophoresis Settings” on page 6-3

*  “Adjusting Pressurization Settings” on page 6-4

Adjusting DLS Acquisition Time

The DLS acquisition time can be set in this screen. See “Using the
Optimization Calculator” on page 2-13 for help in determining DLS
acquisition times.

DLS

Acquisition Time:

Adjusting Laser Power

6-2

We recommend using the default setting of 100% laser power
for maximum sensitivity. This setting is suitable when working
with dilute protein or other nanoparticle preparations. If you
are working with a DelsaMax CORE, or DelsaMax PRO with a
QELS unit, we recommend using the Auto-attenuation Function.

Lazer Power
100%

Otherwise, adjust laser power in the Instrument Control Panel so that the total intensity is below
approximately 5 million but above approximately three times the count rate of the buffer solution
(up to 100%). You may want to reduce the laser power prior to time or temperature experiments
that may result in aggregation or increased particle size.

When working at high concentrations or with large particles, it may make sense to set the default
laser power to 10-15% to avoid triggering the detector protector upon inserting the cuvette. If the
detector protector triggers, it will automatically turn off the laser by disconnecting after three
alerts are received. Alternately, select the “Stop” button to disconnect immediately upon receiving
an alert.

See “DelsaMax PRO Parameters” on page 4-6 for the Laser Mode parameter that can be set for
DelsaMax PRO instruments.

Note that the sensitivity scale is not necessarily linear.
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Adjusting Attenuation or Auto-Attenuation

The Attenuation functions reduce the signal that is received by the  aperiation

Single Photon Count Module, to lower the count rate. The 71 Auto-Attenuation
Attenuation bar allows the user to manually attenuate the beam

collector to a specific count rate.

The Auto-Attenuation button automatically reduces the signal so

that the count rate will fall between an optimal, predetermined range. If the count rate drifts out
of this range, the Auto Attenuator will activate, stop the current acquisition and zero it, move the
signal back into range, and restart the acquisition. If the count rate is too high, the Auto-
Attenuation will set to 100%, allowing no signal through, and will then back off to find the optimal
count rate.

Adjusting Temperature Set Point and Ramp Rate

The Temperature area shows the pressure of the nitrogen gas, the

) > Temperature
current temperature set point, whether temperature ramping is N2 Pressure: Disconnacted
enabled, and the current temperature ramp rate if any. Set Foirt ([T} 20
As long as a measurement is not in progress, the sample 7| Enable Famping
temperature set point and sample temperature set point ramp rate Fiate [C/min.

can be adjusted instantaneously. Temperature ramping can be
enabled or disabled by clicking the “Enable Ramping” box. The temperature ramping option allows
the user to change temperatures at a particular rate.

For the DelsaMax CORE, the maximum heating or cooling rate is 15 °C/min.
For the DelsaMax PRO, the maximum heating or cooling rate is 1 °C/min.

Be aware that the sample fluid temperature lags behind the cell temperature at high heating or
cooling rates. Generally a ramp rate of 1 °C/min or less is recommended when measuring samples.

See “Using the Ramp Rate Calculator” on page 2-14 to calculate an appropriate value for the ramp
rate.

Adjusting Electrophoresis Settings

B23931AA

You can change the duration, electric field frequency, and voltage
amplitude use for measuring electrophoretic mobility with the
DelsaMax PRO.

Electrophoresis

Druration [z): 10

E Freq[Hz]: o0 -
Duration: The duration can be an number of seconds. If the sample a0 amp v
is subject to “cooking” by electric fields, the optimal value will be

sample-dependent. Some samples are more vulnerable to applied

electric fields and can degrade, denature, and/or aggregate in the presence of electrical current.
While you can test a sample under different conditions to find a threshold below which the sample
is not damaged, the general rule is that the higher the conductivity of the sample, the shorter the
optimal collection period should be.

1

E Freq: The electric field frequency can be 10 Hz or 20 Hz. In theory, this frequency should not
affect the measured mobility results. Nevertheless, the presence of counter-ions in the sample
solution can complicate this matter, because they give rise to electrode polarization. The lower the

6-3
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electric field frequency, the more polarized the electrodes will be. Since the number of counter
ions increases with the ionic strength of the solution, you may see a better quality PALS V-graph
with 20 Hz for solutions with higher ionic strengths. For most applications, 10 Hz is a good choice.

Voltage Amp: Set this parameter to the desired voltage for the applied electric field.

DelsaMax PRO can apply up to 10 volts for PALS measurements of conductive samples and up to
100 volts for non-conductive samples. The optimal value will be sample-dependent. A minimum
voltage of 1-1.5 volts should be applied to overcome the overpotential at the electrode-fluid
interface. An applied voltage between 2.0 volts and 3.0 volts typically gives satisfactory results for
most conductive aqueous solutions. Higher voltages can be applied for low-conductivity samples (
<1mS/cm). Some samples are robust and can withstand high electric voltages and fields, while
others should be treated more delicately. Organic and non-conductive samples are, in general,
much more robust under electric fields because very little electrical current, if any, is present.

Note: The Duration, Electric Field Frequency, and Voltage Amplitude parameter settings should be
considered as a whole. For example, while it is generally advisable to apply low to moderate voltages to
conductive samples, sometimes you can gather better data by applying a slightly higher voltage with a
shorter PALS collection period. The guidelines given here are not absolute rules; you should modify the
settings as needed to fit your samples.

For each reading, the Instrument Control Panel shows the temperature, PALS amplitude (volts),
forward laser monitor (volts), nitrogen gas pressure (in psi), the solution conductivity (in siemens/
cm), and the electric field frequency (in Hz).

Adjusting Pressurization Settings

6-4

You can change the pressurization state if an ASSIST accessory is
connected to a DelsaMax PRO or other instrument with a firmware

State: -
upgrade to support the ASSIST. e l':'”—l

You can toggle the Pressurization setting On when you are ready to take a measurement with the
DelsaMax PRO and Off when you are finished taking the measurement.

Prezzurization

B23931AA



Recording Data 6
Recording Data

Recording Data

Data recording in DelsaMax Analysis Software is controlled using the Record button on the
experiment window toolbar. For batch mode experiments, the Record button exists in three states,
representing the idle mode (gray button), monitor mode (green button), and recording mode
(flashing red button) for the experiment window. For automated experiments, a flashing
button, representing the wait mode is also used.

Record Button Modes
Idle Mode Monitor Mode Recording Mode
Record e | %_> Q
Button Connect lick Button
* Disconnect

DL571_30-70C_multi.exp

SlEE SO EL e | ® S )

The basic steps for recording data are described in the subsections that follow. They are:
*  “Setting the Run Length” on page 6-5
*  “Connecting to Instruments” on page 6-6

*  “Starting Data Recording” on page 6-6

Setting the Run Length

B23931AA

1. View the Parameters » Instrument node in the experiment tree.
2. Set the acquisition time (DLS Acq Time (s)) to 5 seconds.
3. Set the number of acquisitions (DLS Number Acq) to 20.

= Expl.exp
- Instrument Profile Property Value
=) Parameters DLS Acq Time (s} 10
‘. Fixed Read Interval (z) 1
M DLS Number Acg 75
__ Sample Laser Power (%) 0
UserDefined Auto-attenuation Mo
Marnes Aftenuation Level (%) 0
.. Spectral View Auto-attenuation Time Limit(s) 1]
- Event Schedule Set Temp On Connection fes
Set Temp (C) 21.000
- Analyses Temp Ramp Enabled Yes
+Measurements Temp Ramp Rate {C/min) 0.150
DLS Onby MNo
Measurement
Mest 1=
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Connecting to Instruments

Connecting to an instrument places an experiment window in the monitor mode and changes the
Record button color to green, indicating that the system is ready to begin recording. While the
incoming data stream can be monitored from the Instrument Control Panel, none of the data is
being saved to memory when the system is in the monitor mode.

1. Click the &% Connect to Instrument button to open communications between the software
and the various instruments.

2. Once the instrument is connected, the Record button on the experiment window toolbar will
turn green, indicating that the software is ready to begin recording data.

Note: Once the laser is enabled or turned on, a wait time of up to 30 seconds may be required before the
laser is functional.

Connect to Instrument icon Record icon disabled until all

instruments are connected

sy | B = | E= |
[=)- Expl.exp

M Instrument Profile Property Value

= Parameters Host Seral Mumber DelsaMax PRO
: M DMP-03

fes

.. Instrument S
329,500

Optics Senal Number OMPOpt-03

DelsaMax PRO Temp Con

-- Sample
... UserDefined

- Event Schedule
- Analyses

. Measurements

Starting Data Recording

6-6

1. To start recording data, click the green Record button.

The button face changes to a flashing red, indicating that DelsaMax Analysis Software is
recording data. Incoming data are displayed in the Measurements grids of the experiment
window.

While the experiment window is in recording mode, incoming data are recorded, regardless of
the view you are looking at. Incoming data can be displayed in any of the views available on
the experiment window toolbar—Datalog Grid, Datalog Graph, Correlation, and
Regularization.

Note that DelsaMax Analysis Software does not permit Microsoft Windows to go into sleep
mode while data is being collected.

2. To change the view, click a view icon in the toolbar. DelsaMax Analysis Software lets you view
and even perform functions on data from another measurement while saving new data.
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The button turns green again after the specified number of acquisitions and the specified
acquisition time is met. This means the software is ready to begin recording data for the next
measurement.

Click the green button to
begin recording.
Click the red button to

| = | @ || E= | stop recording.
- DL571_30-70C_multie =

- Instrument Profile_|
[+- Parameters

ftem Time | Temp | Intensity | Radius | %Pd
(s} (C} | (Cntig} (nm}

. Spectral View Acq1 21 300 844373 38 155
- Event Schedule Acq2 62 300 850522 40 73
- Analyses Acq3 102 300 853642 38 103

= Measurements

(=R 12181 1 C7 30

Acg4 142 300 832104 3.8 13.0
AcgS 182 300 265645 3.8 155

LA, T S B % B

3. Tostop recording data manually, click the flashing red Record button. The Record button face
will then change to green, indicating that software is ready to begin recording data for the
next measurement.

Red icon shows

recording in
progress DL571_30-70C_multi.exp
LlEE e @ EL L b L
Notes & Tips

A new measurement category is auto-created in the Measurements node every time the
experiment window is placed in the recording mode. New acquisitions cannot be added to an
existing measurement.

The acquisition time and laser power are fixed parameters for a given measurement, unless
adjusted by auto attenuation. When the experiment window is recording, the Acquisition Time
and Laser Power fields in the Instrument Control Panel are disabled. To adjust these parameters,
you'll need to stop recording, make the adjustments, and then re-start recording.

While running an Event Schedule, the Record button flashes unless data are recorded.

6-7
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Controlling the Autosampler

To configure an experiment to use an autosampler with the DelsaMax PRO, follow these steps:

1. Install the autosampler control service on the computer that runs the autosampler. This may
be a different computer than the one running DelsaMax Analysis Software. See the
documentation provided with the autosampler control service software for details.

2. When you create an experiment that will use the autosampler, use the Instrument Profile
node to select the autosampler in the Serial Number field below the Autosampler node
(page 3-2). The autosampler may have been auto-detected or added manually (page 3-5).

=- Expl
W [ ctrument Profile Property Value
__ Pararncters Maximum Temperature {C) il o~

. Measurements Minimum Ramp Rate (C/min)

]
LN

Maximum Ramp Rate (C/min)
Disabled PALS Detectors

- Autosampler
Serial Mumber THF3-AGILENT
Model Autosampler Controller
Autosampler Fimware Version | 1.0.067 F
Instrument Mame ht3 BCl.com =
Hardware |D Agilent 1260/1250

3. Inthe Instrument node for the experiment, adjust the Flow Rate, Injection Volume, and Run
Time parameters so that the sample is in the DelsaMax PRO cuvette when the Run Time ends.
The values you will need to use depend on the fluid volume in your system between the
autosampler and the DelsaMax PRO.

Once the experiment is configured, one way to control the autosampler is by using the Event
Scheduler to program a series of injection events. If you use the Event Scheduler, you can specify
different autosampler parameter values for sample and wash injections. See “Event Schedule
Commands” on page 5-3 for autosampler events.

Another way to control the autosampler is n Z—
by using the Autosampler Control dialogto | ™+ | = RO EL L | ®) ¢
manually trigger injections. To open this

dialog, choose View » Autosampler Control. from the menus or click the &g icon in the toolbar.
Set parameters as follows:
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* Flow Rate (mL/min): Specify the rate at
which solvent and sample should flow through

the autosampler. Injection
* Injection Volume (LIL): Specify the amount of Flow Rate (mL/min] |~

sample that should be injected each time an - 50

R Injection Yolurme [pL)

injection is performed. 5
* Run Time (min): Specify how long the pumps un Time (mins] . =

should run during an injection. Yial Mumber -
* Vial Number: Specify the vial number to use Inject

for the next injection.

Last Injection
Click Inject when you want to trigger the Vial Murrber: 3
autosampler to perform an injection using the Flow Rate [mL/min) 0.6
specified parameter values. Injection Yaolume [pL: &0
e . . Run Time [mins]; 0E

Once the injection is running, you can cancel it by Shart Time: 101540
pressing the Stop Injection button (the text on the
Inject button changes). The dialog also shows the

last vial injected, the injection settings used, and
any errors from the last injection.

Typically, you will want to alternate between “sample” and “wash” injections. A common strategy
is to set up the autosampler so that odd numbered vials contain detergent for washing the cuvette
while even numbered vials contain sample. Wash injections are normally done with a longer run
time than sample injections. You can use an Event Schedule to automate experiments that use
different times and volumes for sample and wash injections (see page 5-3).

The vial number of the last injection is recorded in each experiment. You can see this number in
the “vial number” column.
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Deleting Data Measurements

6-10

You can delete unwanted or unnecessary measurements after they have been recorded.

Entire measurements are deleted at once; you cannot delete individual acquisitions, though you
can mark individual data points as outliers that should not be included in calculations (see

page 7-41).

Note: We recommend that you make a backup copy of the experiment file before deleting any data.

To delete an individual measurement, follow these steps:

1. Click the +sign to expand the Measurements node and view the names of all the
measurements that have been taken.

2. Right-click on a measurement you want to delete and select Delete from the right-click menu.

If you want to delete multiple measurements at once, select Experiment » Delete Measurements
from the main menu bar. In the Delete Measurements window, highlight the measurements you
wish to delete and click the OK button.

Delete Measurements

Measurements

AZ181_1C7 30.0C
AZ2131_1C8 30.0C
AZ2181_1C9 30.0C
AZ131_1C10 30.1C
AZ2661_1C1130,1C
AZAB1_10C1230,2C
AZ2661_1C13 30.3C
A2661_1C1430.4C
A2131_25C15 30.5C
AZ131_25C16 30.7C
AZ2131_25C17 30.8C
AZ131_25C18 30.9C
AZ2661_25C19 31.0C
A2e61_25C20 31.1C
AZ661_25C2131.2C
AZ2661_25C22 31.4C

Invert (

Tip: If you change your mind, close the experiment file without saving and re-open it.
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Displaying Data

/_\ |

This chapter describes how to manage and display large amounts of data captured by
DelsaMax CORE or DelsaMax PRO using the various data management and analysis tools available
in DelsaMax Analysis Software.

Printing Experiment Reports

DelsaMax Analysis Software provides the following commands for printing experiment
information, data, and graphs:

* File » Page Setup opens a standard Page Setup dialog that lets you set the paper size, source,
orientation and margins.

« File » Print (or Ctrl+P or the &8 toolbar icon) opens a Print dialog. In addition to standard
options to select a printer, printer properties, and number of copies, DelsaMax Analysis
Software lets you set a number of properties related to what the printout will contain. These
differ depending on whether you are printing from a Measurements node or some other node.
When you print from a Measurements node, the output contains data and graphs for the
selected measurement or acquisition. When you print from a non-Measurements node, a
general report about the experiment is produced. See page 7-2 for a list of properties you can
set.

«  File » Print Preview (or the [&\ toolbar icon) opens the currently selected print output based
on the most recent settings in the Print dialog and the node you have selected in DelsaMax
Analysis Software.
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Calculations

Calculationsz are done

Print @
Frinter
Marme: Mizrazoft PS5 Docurment Siriter v] [ Froperties ]
Status: FReady
Type: Microzoft #PS Docurment YWriter
Where:  ®PSPort;
Comment:
Copies Optionz
Humber of copies: 1 Froperty Value
= General -
_2)3 Collate Font Aial =
Section headert... |14 1
Parameter text size | 10
Graph text size &
= Footer
Display page footer | True
MNumber pages True
Title in footer True o7

[ Preview ][

Ok J[ Cancel ]

Report Printing Properties

When you print from a non-Measurements node of the experiment tree, a general report about the
experiment is produced. By default, this report contains sections on Annotations (information
about the experiment file), Instrument, Fixed, Event Schedule, Samples, Solvents, and Parametric
Analysis. These report sections contain information that corresponds to that in the nodes of the

experiment tree.

You can turn off creation of any report sections in the Print dialog. You can set the values of any of

the following properties:

Property Default

General

Font Arial
Section header text size 14
Parameter text size 10
Graph text size 6
Footer

Display page footer True

7-2
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Property Default

Number pages True
Title in footer True
Date in footer True
Footer text size 6
Batch Printing

Enable False
Measurements ... (see page 7-5)
Collate by Measurement True
Grid

Minimum text size 6
Allow direction change True
Annotations True
Instrument True
Fixed True
Event Schedule True
Samples True
Solvents True
Cuvettes True
Instrument Parameters True
Parametric Analysis

Print True
Print Graphs False
Separate Replicate Graphs False
Width Full Page
Width (inches) 6
Fraction of page width 0.5

Height

Fraction of page

Height (inches)

6

Fraction of page height 0.3
Print grid True
Show Replicates in grid False

Displaying Data
Printing Experiment Reports

7-3
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7-4

When you print from the Measurements node or any of its sub-nodes, the output contains data and
graphs for the selected measurement or acquisition. In addition to the properties you can set for
the general report, you can also set the following properties in the Print dialog for a Measurements

report:

Property Default

Datalog Table

Print True
Print data rows True
Print statistics rows True
Datalog Graph

Print True
Width Full Page
Width (inches) 6
Fraction of page width 0.5

Height

Fraction of page

Height (inches)

6

Fraction of page height 0.3
Correlation Function

Print True
Width Full Page
Width (inches) 6
Fraction of page width 0.5

Height

Fraction of page

Height (inches)

6

Fraction of page height 0.3

Print error graph True
Error graph size 0.3
Mobility

Print False
Width Full Page
Width (inches) 6
Fraction of page width 0.5

Height

Fraction of page

Height (inches)

6

Fraction of page height 0.3
Print error graph True
Error graph size 0.3
Regularization Results

Print False
Print Graph True
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Property Default

Width Full Page

Width (inches) 6

Fraction of page width 0.5

Height Fraction of page
Height (inches) 6

Fraction of page height 0.3

Print results grid True

Batch Printing

One of the print properties is “Batch Printing”. This option allows you to create a report that
contains data and graphs for the Measurement sub-nodes that you select. This may include data
and graphs for measurements and for individual acquisitions as desired.

To use batch printing, follow these steps:
1. Select File » Print from the menu bar.

2. Inthe Options area, scroll down to find the “Batch Printing” category. Set the Batch
Printing » Enable property to True.

“w »

3. Select the Batch Printing » Nodes property, and click the “...” button in the Value column,
You see the Batch Printing dialog:

Batch Printing

Please select the data Data Modes
nodes that should be =
printed -

=+{]a2181_1C730.0¢[ |

Select
[ Al Measuremerts |
Al bequistions
Clear

-[T]A2181_1C9 30.0C
&-[]A2181_1C10 30,1
&-[]A2861_1C11 30,1
&-[]A2661_1C12 30,2
&-[]A2861_1C13 30,3
&-[]A2661_1C14 30.4
-[]A2181_25 C15 30.

&-[]A2181_25C16 30, ~
1| 1] [ »

oK | Cancel |

4. Check the boxes next to the nodes that you want to include separate data grids and graphs for
in the report.

*  You can click the All Measurements button to select all the measurement nodes.

B23931AA 7-5

7



Displaying Data
Displaying Data Views

+ Ifyouselect an individual measurement, you can click All Acquisitions to include separate

data and graphs for all acquisitions in that measurement.

¢+ Checking the box next to “Measurements” causes an overlay graph to be printed for the

Datalog Graph, Correlation Graph, and Regularization Graphs if Print is set to True for
those fields.

5. Click OK.

6. In the Print dialog, scroll down to set the Print property to False for any tables or graphs that
you do not want to include in the report for all the nodes you selected.

7. When you are ready to print, click OK.

Note: Reports can become quite long if you select many measurements and acquisitions.

Displaying Data Views

7-6

While DelsaMax Analysis Software is in recording mode and after data has been collected, you can
display data in the Measurements node and its subnodes using any of the views that can be
accessed from the experiment window toolbar: Datalog Grid, Datalog Graph, Correlation Graph,
Regularization Graph and Mobility Graph (for DelsaMax PRO). Additional views can be accessed

from the experiment tree: Temperature Dependence and other parametric analysis views.

To display a view, click the appropriate view button on the toolbar as shown below.

Analysis
Views

The views available in DelsaMax Analysis Software are described in this chapter:

Datalog
Grid

Datalog
Graph

Correlation
Graph

Regularization
Graph

Mobility
Graph

[+ Parameters

I d Analyses

o« [

*  Measurements node views

* “Datalog Grid” on page 7-14

* “Datalog Graph” on page 7-20

Spectral View
Event Schedule

N \sh oo

*  “Correlation Graph” on page 7-21

* “Regularization Graph” on page 7-25

*  “Mobility Graph” on page 7-30

sy = S @ EE L e L L | &) & ]
=- DL5T1_30-T70C_multi.exp
Instrurment Profile
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e Other node views

*  “Analysis Views” on page 7-33

Working with Grid Views

The following views contain grids of data cells (like a spreadsheet):

* Datalog Grid for Measurement node, measurements, and acquisitions (page 7-14)
*  Results Summary table in the Regularization Graph (page 7-25)

*  Statistics table in the Datalog Grid (page 7-14)

*  Analysis view tables (page 7-33)

For example, this is part of a Datalog Grid for acquisitions in a measurement:

tem Time Temp Intensity Radius %Pd | Mw-R | Amp | Baseline 505
(s) (C) (Cnt's} (nm}) (kDa)

Acg1 2100000 300 B244373.000000 3.838810 1 72 0154 1.000 0.251

Acg2 6200000 300 &50522.000000 3958350 T3 &4 0153 1.000 0.2410)

Acgd  10.200000 30.0 8253542000000 3795470 103 78 0152 1.000 0.328

Acgd4 14200000 300 §ss-21u4.nnnnnn§ 3801710 13.0 T 0.150 1.000 0178

............................................

Acg 5 18200000 300 260545.000000 3.845870 159 9 0152 1.0040 0220

[ pa | =
tn
1]

£n

You can work with the cells in grids in the following ways:

* Copying data for pasting as comma-separated values (CSVs) (page 7-7)
* Exporting a CSV file (page 7-8)

* Formatting table cells (page 7-8)

* Choosing table columns (page 7-9)

*  Setting peak ranges (page 7-10)

* Marking data outliers (page 7-41)

* Filtering data (page 7-43)

Copying Data

B23931AA

You can copy selected data cells from any of the table views to the Windows clipboard. The data
are in tab-separated format. You can then paste the data into other applications such as Microsoft
Excel, Word, and/or PowerPoint.

To copy data, right-click in the view and select Copy from the right-click menu. If you use your
mouse to select some table cells before selecting Copy, only the data from the cells you selected
will be placed on the clipboard.

7-7



Displaying Data
Working with Grid Views

Exporting Data

You can export numerical data from grids to a CSV (comma-separated values) file for use with
external analysis packages like Spotfire. Exporting from the Datalog Grid results in a CSV file that
contains a row of data for each measurement that was taken. All the data for that measurement is
provided in a row with commas between values. If a measurement has more than one
regularization peak, the CSV file contains a separate row of values for each peak.

To export data, right-click the data grid and then select Export from the right-click menu.

* InaDatalog grid and the Results Summary table of the Regularization Graph, you can save the
data to a CSV file.

* Inthe Statistics table of a Datalog grid, the exported file is saved in tab-separated format to a
.dat file.

*  You cannot export from the data grid in an analysis view.

Formatting Table Cells

In a data grid you can choose a data format for numeric columns on a per-column basis by
following these steps:

. . Format Data X
Format Data from the right-click menu.

2. Inthe Format Data window, select General, P—

Fixed, or Scientific. SR -
3. Set Decimals to the number of digits to show

after the decimal point.
4. Select the data Alignment. Alignmertt ——— )

. (2D Left (%) Center () Right

5. Click OK.
For columns that have a unit, the column heading [ OK | Cancel |
also shows the unit currently used. To change the

units, follow these steps:
1. Right-click on the unit in the column heading.

2. From the right-click menu, select the unit to which you want to convert the data.

Intensity Distribution Radius YePd Iw-F Yeintensity
l:nm} il P P

&  Peak1 3.945480 (Alngstroms

[  Peak2 1083.90000 ¥  (nm)eters

(um)eters
(cm)eters
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To change the font size of table cells, right-click on the data
and choose Table Settings from the right-click menu. In the
Table Settings dialog, choose a Font Size for the grid.

[] Aphabetize  Fant Size

Selecting Columns in a Grid

You can choose which data columns to display in the Datalog grid and the Results Summary table
of the Regularization Graph. Follow these steps:

1. Right-click on the data grid and select Table Settings from the right-click menu. The Table
Settings dialog allows you to add, remove, and sort columns.

Table Settings

Aailable: Included:

Instrument Itgm
Temp 5td Dew i Time

: Temp
|ntenzity Std Dew Intensity

Set Temp Radiuz
Temp Ramp Rate ZPd
Acquiztion Parameters kdw-F
Amnp
Lager Power .

: Bazeline
Attenuation Level 505
A Time P4
% Acgs Unmarked Sample
B Aoos
# Acoz Unmarked
# Acoz Marked
Sample Parameters
kw-A bodel
dn/dC
Solvent Mame

[] Aphabetize  Font Size[14 7|

2. Select columns you want to add to the grid from the Available list and click the right-arrow
button to move them to the Included list.

| Remove Al |

3. Inthe Included list, you can use the up and down arrows to modify the order of columns in the
grid.

4. Puta check mark in the Alphabetize box to list the Available columns alphabetically.
Otherwise they are sorted by category. See “Available Datalog Grid Columns” on page 7-15 for
descriptions of the columns available in the Datalog Grid. See “Results Summary Table” on
page 7-27 for descriptions of the columns available in the Regularization Graph.

You can remove a column from a data grid by right-clicking on the column heading and selecting
Remove Column from the right-click menu.
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Setting Peak Ranges

You can use the Peak Range Settings dialog to specify the minimum and maximum radius values
for the peak range. These settings are used in the Datalog Grid and the Results Summary of the
Regularization Graph.

A “peak range” is a user-specified range of reported radii from regularization results. Any peak—or
group of similar radii—within the range will be displayed in the Datalog Grid. If there is more than
one peak in the range, the peak that corresponds to the lowest reported radii within the range will
be displayed in a blue font to indicate that multiple peaks occur within the range.

To display the Peak Range Settings dialog:

1. Right-click in the Datalog Grid view (or the Results Summary of the Regularization Graph) and
select Peak Range Settings.

Peak Range Settings

Ranges
Range Grid Columns
Low (nm} | High {nm} | Radius | %Pd | %lintensity | %Mass
1 0.1 10 > | ¥ >
2 |10 100 [ [ | |
3 | 100 1000 ] ] ] ]
4 | 1000 £000 ] ] ] ]
5 | 5000 10000 ] ] ] ]

Add ] [ Remove ]

[ QK ][ Cancel ]

2. Enter Minimum And Maximum size values in nm for each peak.

3. Use the checkboxes to select which quantities to calculate and display for a peak range in the
Datalog Grid. The available options are:

Radius: The average radius for the peak range.
%Pd: The percent polydispersity for the range.
%Intensity: The percentage of total scattering intensity in the range.

%Mass: The percentage of the total mass in the range based on the Mw-R model selected in
the Parameters Sample node.

4. Toremove a peak range setting from the grid, deselect all the checkboxes for that peak range.

5. To specify more than 5 peaks, click Add.
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Working w

ith Graphs

The following views contain graphs:

*  “Datalog Graph” on page 7-20

*  “Correlation Graph” on page 7-21

* “Regularization Graph” on page 7-25
e “Mobility Graph” on page 7-30

*  “Analysis Views” on page 7-33

For example, this is a Correlation Graph for a measurement:

[
-

1.0

| B =
LS71_30-70C_multi.ex

- Instrument Profile |:|

+- Parameters

- Spectral View
- Bwent Schedule

[=- Analyses

... Temperature De

=- Measurements

- A2181 1 C7 30.0
fii61.1 Cs %00

- A2181 1 C930.0

- A2181 1 C10 30,

- A206E1 1 C11 30.

- A2061 1 C12 30.

- A2661 1 C13 30,

- A2661 1 C14 30, -
T

DLST1_30-70C_multi.exp

| @ B Ll L | &

Intensity Autocormelation

1.0E+3

Time (us)

1.0E+3 1.0E+7

Time (ps)

Contral Panel

[¥]:Thearetical B azeline
Cutaffs

Cumulant Fit
Regularization Fit

b arked Curvels]

b eazured Bazeline

I

You can work with the graphs in the following ways:

*  Copying graphs for pasting as images (page 7-7)

* Exporting a CSV file (page 7-8)

*  Scaling a graph (page 7-12)

* Changing the graph font (page 7-13)
* Filtering data (page 7-43)

Copying Graphs

You can copy a graph to the Windows clipboard for pasting into other applications such as
Microsoft Word and/or PowerPoint.

B23931AA
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To copy a graph, right-click on the graph and select Copy as EMF or Copy as JPG from the right-
click menu. The EMF format stores the graph as an Enhanced Metafile, which is a Windows-based
format that can store images as vectors. The JPG format stores the graph as a bitmap. In general,
the EMF format will provide higher resolution graphics if you are pasting into an application that
supports this format.

Exporting Graphs

You can export the data used to create a graph to a CSV file for use with external analysis packages
like Spotfire or Microsoft Excel.

To export data, right-click the graph and then select Export from the right-click menu. You are
prompted to specify the file name and location.

The CSV file contains a comma-separated list of the y-axis values followed by the x-axis value. The
default y-axis and x-axis values depend on the type of graph you are using, but the first row of the
CSV file contains headings to identify each column.

Scaling Graphs

You can zoom in to expand a portion of a graph or zoom out to see the whole graph.

DL571_30-70C_rmulti.exp

HlEE SO E L k| & S W

Start End Zoom | |Graph
Zoom Settings

You can control the zoom level in any of the following ways:

*  Click the Start Zoom icon in the toolbar and drag your mouse over the area of the graph that
you want to expand.

e  (Click the End Zoom icon in the toolbar to return to the default zoom level.

* Right-click on a graph and select Auto-scale from the right-click menu to return to the default
zoom level.

* Hold down the Ctrl key and select a region with the left mouse button to zoom in. To zoom out
again, hold down the Ctrl key and click the right mouse button.

*  Click the Graph Settings icon in the toolbar (or right-click and choose Graph Settings) to open
the Graph Setup dialog.
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The Graph Setup dialog gives you detailed control over the scaling of the X, Y, and Y2 axis for the

graph. You can set the minimum and maximum values for the axis and can set the axis to
logarithmic scaling.

Graph Setup
# Pods Y Puds
[] Marual Scale [] Marual Scale
Minimum | 0 Minimum | 0
Maximum | 0 Maximum | 0
[] Logarithmic [ Logarithmic
Fant 2 fods
FontMame  Arial - [] Manual Scale
_ - 0
Size | B - Minirmum
Maximum | 0
[] Logarithmic
OK || Cancel |

Formatting Graphs

In addition to detailed scale control, the Graph Setup dialog lets you select the font and font size to
use in the graph.

Additional graph formatting options are described in the sections for individual graph types.
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Datalog Grid

The Datalog Grid displays measurement data in a configurable table format. The Datalog Grid View
is designed to support database management tools available in Excel or other database or analysis
programs.

7-14

To display the Datalog Grid:

1. Select a measurement or a sub-node in the Measurements node of the experiment tree.
2. Click the |EE| Datalog Grid icon in the experiment window toolbar or choose
View » Datalog Grid from the menu bar.
3. Youshould see two grids, the data table and the statistics table. If you only see one table, right-
click and select Statistics Table to open the Statistics Table.
ftem Time | Temp | Intensity Radius | %Pd | Mw-R | Amp | Baseline 505 Pd Sam
(s} (C) (Cnt's) (nm} (kDa} (nm}
1 Acgl1 670 300 G30792 4.1 13.6 g2 0.16&8 1.000 0328 08 A28
2 Acg2  T1.00 300 2538055 41 15.4 89 0.162 1.000 0315 07 A28
3 Acgd 751 300 871215 4.1 16.2 &9 0.16&8 1.000 0.231 07 AZ18
4 Acgd  TH1 0 300 250317 359 16.1 a2 0.169 1.004 0174 08 A28
c Acgd 831 300 853212 4.0 14.3 &6 0.168 1.000 0.15% 08 A28
Mean i — | — 300 869718 40 153 83 0168 1000 0245 06
g - — 0.0 9926 01 13 4 0.000 0.000 0.07d 0.0
s 0.0 1 1.8 83 4 0.169 0015 ¥MF¥52 T8
gz - 3.85255e+007 0.01 1.69 16 0 0 Joonsosd 0 0
Min | — — 300 39 136 82 0168 1000 0158 06
Max | —  — 300 885782 16 The average and standard @ 0328 07
deviation for each column
(excluding Marked data)
are given in the Statistics
Table
Within the Datalog Grid, you can use the techniques described in “Working with Grid Views”
on page 7-7 to copy and export data, format cells, and select columns.
4. You can select the columns to display using the Table Settings dialog, see “Available Datalog
Grid Columns” on page 7-15 for a list of columns available in the Datalog Grid.
5. You can change the units displayed in the grid by right-clicking on the unit heading and
choosing the unit you want.
6. You can mark data to be ignored in calculations as described in “Marking Outlying Data
Points” on page 7-41.
7. You can filter data as described in “Filtering Data” on page 7-43.

B23931AA



Displaying Data
Datalog Grid

You can use the Datalog Grid for the top-level Measurements node to assign samples and solvents
to measurements. Select the appropriate sample and/or solvent for each measurement using the
pull-down menu in the “Sample” and “Solvent Name” columns. See “Selecting Columns in a Grid”
on page 7-9 for how to display these columns in the Datalog Grid. If you change the solvent for a
measurement, you are asked what sample to use with this solvent or you can create a new sample

definition if the solvent is not already used in a sample definition.

Available Datalog Grid Columns

When you right-click on the Datalog Grid and select Table Settings from the right-click menu, the
Table Settings dialog allows you to add, remove, and sort columns. See “Selecting Columns in a
Grid” on page 7-9 for more about how to use this dialog.

You can check or uncheck the Alphabetize box to sort the list by name or by category.

The column names in the following alphabetized table are color coded to indicate which

instruments support including that column in the grid:

 Black: All instruments or all instruments except DelsaMax PRO

*  Blue: DelsaMax CORE instruments only

* Orange: DelsaMax PRO instruments only.

The columns available in the Datalog Grid are:

Column Name Description

# Acqgs Marked

Number of marked acquisitions (that is acquisitions excluded from calculations)

# Acqs Unmarked

Number of unmarked acquisitions

# Peaks

The total number of regularization graph peaks, including those excluded by
setting the upper and lower limits for regularization graph peak display.

# Peaks in Range

The number of peaks within the exclusion range, which will be the number of peaks
displayed in the regularization graph.

% Acgs Unmarked The percentage of acquisitions that are unmarked in @ measurement. This provides
a quick view of the quality of the sample. Samples that are homogeneous and
stable typically will have 100% or nearly 100% unmarked acquisitions.

% Pd The polydispersity divided by the estimated hydrodynamic radius from the
cumulants fit of the autocorrelation function multiplied by 100.

A2 For the DelsaMax CORE only. The second virial coefficient for the sample (in mol-
mL/gZ). This is a thermodynamic term that is indicative of solvent-solute
interactions. Positive A, indicates a high affinity for the solvent.

Acq Time The integration time for each DLS correlation function in the measurement.

Amplitude The amplitude of the correlation function at zero delay time.

Attenuation Level

The attenuation of the signal seen by the beam collector as a percentage.

Baseline The measured value of the normalized intensity auto-correlation curve at the last
channel used. Values of 1.000 indicate that the measured auto-correlation curve
has returned to the baseline within the time encompassed by the defined number
of channels. Deviations from the theoretical value of 1.000 indicate either a noisy
baseline or a range of correlator channels that is too small.
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Column Name Description

Collection Period

DelsaMax PRO instruments only. The duration in seconds of the PALS collection
period during which an electric field is applied to determine mobility. This is
specified in the Instrument parameters.

Concentration

For the DelsaMax CORE only. The concentration of the sample. For informational
purposes only.

Conductivity

DelsaMax PRO instruments only. The conductivity measured when the reading was
taken. Any value below .05 mS/cm is shown as 0. You can display this in mS/cm or
S/cm.

D10

D10 is the diameter below which 10% of the cumulative distribution is contained,
where the distribution is determined by the regularization algorithm and y-axis
value (%Intensity or %Mass). If the regularization analysis is intensity-weighted,
D10 is the diameter below which 10% of the cumulative %Intensity is contained. If
the reqularization analysis is mass-weighted, D10 is the diameter below which 10%
of the cumulative %Mass is contained. This column and the two that follow are
available only if the Calculate D10/D50/D90 parameter is set to True in the Fixed
parameters.

D50

Diameter below which 50% of the cumulative distribution is contained.

D90

Diameter below which 90% of the cumulative distribution is contained.

Date

Lists the date when a measurement was taken.

Debye Length

DelsaMax PRO instruments only. The distance over which significant charge
separation can occur. In solution it is calculated using the ionic strength, dielectric
constant, temperature, and various constants as shown in “Mobility Theory and
Calculations” on page A-5. This is the inverse of the Kappa value.

Diameter

The diameter of the particle, determined by doubling the hydrodynamic radius
estimate from the cumulants fit of the autocorrelation function.

Dielectric Constant

DelsaMax PRO instruments only. The value either entered as a fixed dielectric
constant for the solvent or calculated using the aqueous model.

Dielectric Constant
Model

DelsaMax PRO instruments only. The model selected in the Solvent parameters for
determining the dielectric constant.

Diffusion Coefficient

The translational diffusion coefficient.

Disposable Cuvette

For the DelsaMax CORE only. Records that a measurement was taken using a
disposable cuvette.

dn/dc

The refractive index increment for the sample.

Effective Charge

DelsaMax PRO instruments only. The effective charge of the particle. This is
calculated using the viscosity, hydrodynamic radius, mobility, and the Kappa value
as shown in “Mobility Theory and Calculations” on page A-5.

Electric Field DelsaMax PRO instruments only. The frequency for reversing the electric field used
Frequency to measure mobility. This is specified in the Instrument parameters.
Fit Error DelsaMax PRO instruments only. The sum of squares error for the fit line shown in

the mobility graph. The units are the same as for the mobility.

Forward Monitor

For the DelsaMax CORE only. The voltage reading of the detector directly across the
sample from the laser. When compared with the Laser Monitor signal, it can provide
a measurement of light absorbance by the sample.
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Column Name Description

Henry’s Function

DelsaMax PRO instruments only. The value calculated for Henry’s function for this
reading. This value is used when calculating the effective charge of a particle. It is
calculated using the light frequency, the inverse Debye length, and the

hydrodynamic radius as shown in “Mobility Theory and Calculations” on page A-5.

Intensity

The measured intensity in counts/sec.

Intensity Std Dev

The standard deviation (counts/sec) in the measured intensity.

lonic Strength

DelsaMax PRO instruments only. A measure of the concentration of ions in the
solution. This is the value entered in the Sample parameters.

Item This column lists the name of the measurement, acquisition, detector, or reading.

Kappa DelsaMax PRO instruments only. The inverse of the Debye Length. This value is
used when calculating Henry's function and the Effective Charge.

Lambda Fit parameters from Cumulants analysis (1/sec). For details, please refer to

Equations (5), (8), and (9) in Appendix A.

Laser Monitor

For the DelsaMax CORE only. The voltage reading of the detector reading the laser
intensity prior to entering the sample cuvette.

Laser Power

The percentage of maximum laser power used for the measurement.

Mobility DelsaMax PRO instruments only. The mobility is calculated by dividing the
electrophoretic velocity by the strength of the applied electric field. By default the
units shown are (m cm/s V).

Mw-R The weight-averaged molar mass estimated based upon the particle conformation,
size, and density.

Mw-R Model The model used to estimate the molar mass from the hydrodynamic size of the
analyte. This setting is defined for each sample in the Sample parameters node.

Mw-S The molar mass derived from the static light scattering sensor in the DelsaMax
CORE.

Number Acgs Total number of acquisitions in the data shown

Normalized Intensity

The intensity after correcting for variations in laser power and attenuation. The
calculation is as follows:
I_norm = |_meas / (laser * transmission)
where laser is the laser power and the transmission = 1 - attenuation.
For example, for 40% laser power and 90% attenuation:
|_norm =_meas /(0.4 *(1-0.9) ) = |_meas * 25

Normalized Intensity
Std Dev

The standard deviation (counts/sec) in the normalized intensity.

Normalized Static
Scattering Detector

For the DelsaMax CORE only, the static scattering detector voltage, corrected for
variations in laser power.

PALS Amplitude

DelsaMax PRO instruments only. The average voltage measured by the detectors.

PALS Cell ID

DelsaMax PRO instruments only. This is used for diagnostic purposes only.

PALS FM Amplitude

DelsaMax PRO instruments only. The voltage reading of the forward monitor
detector, which is directly across the sample from the laser. On the DelsaMax PRO,
this value is used for diagnostic purposes.

PALS N2 Pressure

DelsaMax PRO instruments only. The nitrogen gas pressure measured at the time
of the reading.

Pd

The polydispersity, or width of the distribution, in nm determined using a
Cumulants analysis.
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Column Name Description

Pd Index The polydispersity index based on a Cumulants analysis. This is comparable to the
distribution width divided by the mean. If the value cannot be accurately
determined, this column says “Multimodal”.

Peak # %Intensity The light scattering signal intensity of the specified peak divided by the total signal
intensity of the measurement multiplied by 100.

Peak # %Mass The estimated total mass of the particles in solution corresponding to the user-
specified peak divided by the estimated total mass of all particles in solution from
the regularization data.

Peak # %Pd The percent polydispersity within a user-defined peak.

Peak # Diameter

The regularization Diameter calculation for a user-defined peak range.

Peak # Diffusion
Coefficient

The diffusion coefficient for a user-defined peak range.

Peak # Mw-R

The estimated molar mass for the peak based on the estimated hydrodynamic
radius, particle density, and conformation model from the regularization fit.

Peak # Radius

The regularization Radius calculation for a user-defined peak range.

Polydispersity

The width of the distribution, determined using a cumulants analysis.

Pressurization State

Shows whether the sample was pressurized or not when the data was collected.
(DelsaMax PRO with ASSIST accessory only)

Radius The estimated hydrodynamic radius based on the cumulants fit of the
autocorrelation function.
Ramp Rate The speed at which temperature changes in time (°C/s).

Rfr ldx @ 589nm 20C

The solvent’s refractive index as specified in the Solvent parameters.

RG Model

The model specified for this sample for use in mass calculation. This setting is
defined for each sample in the Sample parameters node.

RMS Error

The root-mean-square error in the cumulants fit of the correlation function.

Sample

The name of the sample for each measurement, acquisition, detector, or reading.

Sample Pressure

The pressure in the cell when the data was collected. If the ASSIST accessory was
not connected when the experiment was run, this column is blank. (DelsaMax PRO
with ASSIST accessory only)

Set Temp The set temperature for the temperature-controlled MicroSampler.

Sigma Fit parameters from Cumulants analysis (1/sec”2). For details, please refer to
Equations (5), (8), and (9) in Appendix A.

Solv Rfr ldx The solvent refractive index. For informational purposes only.

Solv Visc The solvent viscosity in centipoise at the measurement temperature.

Solvent The name of the solvent used for each measurement, acquisition, detector, or
reading.

SOS The sum-of-squares from the correlation function fit.

Span Calculates the span of diameters. The calculation is (D90-D10)/D50. This column is
available only if the Calculate D10/D50/D90 parameter is set to True in the Fixed
parameters.

Static Scattering For the DelsaMax CORE only, the static scattering detector voltage, not corrected

Detector for variations in laser power.
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Column Name Description

Status This column shows any error status if one applies to the calculations for the specific
measurement, acquisition, detector, or reading.

Temp The temperature of the measurement in Celsius.

Temp Std Dev The standard deviation (C) in the measured temperature.

Temp Model The temperature model used to estimate the solvent refractive index and viscosity
at temperatures other than the temperature specified in the Viscosity Temp (C)
field. This setting is defined for each solvent in the Solvent parameters node.

Time The time at which the correlation function was measured from the start of the
measurement.

Time Stamp The time at which a measurement was taken.

Vial Number The number of the vial injected by the autosampler. (Autosampler with
DelsaMax PRO only)

Viscosity DelsaMax PRO instruments only. This value is corrected for the temperature.

Voltage Amplitude DelsaMax PRO instruments only. The applied voltage used to generate an electric
field as specified in the Instrument parameters.

Zeta Potential DelsaMax PRO instruments only. The calculated zeta potential value. See as shown
in “Mobility Theory and Calculations” on page A-5 for the calculations used.

Zeta Potential Model DelsaMax PRO instruments only. The model used to calculate the zeta potential as
specified in the Sample parameters.

For the “Peak #” columns, up to 5 peaks are supported by default. (You can add more peaks in the
Peak Range Settings dialog as shown on page 7-10.) The column headings for peak values contain
“()” or “(M)” to indicate whether the intensity or mass distribution is selected in the
Regularization Graph for this measurement or acquisition.

For DelsaMax PRO instruments with a QELS unit, the columns you select that apply to QELS are
displayed in the Datalog Grids for DLS acquisitions. The columns you select that apply to
electrophoretic mobility (shown in orange in the previous table) are displayed in the Datalog Grids
for PALS readings.

B23931AA
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Datalog Graph

The Datalog Graph presents and analyzes large quantities of experimental data in graphical form.
You select the variables you want displayed on the X and Y axes. The Datalog Graph is easily
exported to other Microsoft applications to create professional reports and presentations.

To display the Datalog Graph:
1. Select a measurement or a sub-node in the Measurements node of the experiment tree.

2. Click the |p#| Datalog Graph icon in the experiment window toolbar or choose
View » Datalog Graph from the menu bar.
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Note: By default, Intensity and Radius are plotted vs. Time. If you are using the DelsaMax PRO to examine
PALS data, you will need to select other data sets to plot on the y-axis.

To view information about a data point, press the Shift key and hover the mouse pointer over the
point of interest.

*  For information about saving, scaling, and formatting the graph, see “Working with Graphs”
on page 7-11.

* For information about selecting particular data to graph, see “Filtering Data” on page 7-43.

* To mark points to be omitted from graphs and calculations, see “Marking Outlying Data
Points” on page 7-41.

Using the Control Panel

1. If you do not see the Control Panel, right-click on the graph and select Control Panel from the
right-click menu. The Control Panel in the Datalog Graph provides lists of variables for the X
and Y axes as well as legend control.

2. Inthe Control Panel, select the data set you want to use for the X axis.
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3. Put check marks in the boxes next to data sets you want to display on the Y axis. All of the
columns described in “Available Datalog Grid Columns” on page 7-15 are available for the X
and Y axes.

You can also do any of the following using the Control Panel:

*  When you have an item selected in the Y axis list, you can select the Left or Right radio button
to move that data set to the left or right Y axis.

*  You can specify a value in the Scalar field to be used as a data multiplier. For example. value
displayed = (true value) x (scalar). The graph legend shows any scalar values that have been
applied.

*  You can uncheck the Line checkbox to have data displayed as individual data points.

*  You can uncheck the Legend checkbox to hide the graph legend. Note that if you click on an
item in the graph legend, the Y axis list in the Control Panel scrolls to that item automatically.

*  You can put a check mark in the Alphabetize box to list the Y axis options alphabetically.

Correlation Graph

The Correlation Graph displays the intensity auto-correlation curve, which is the raw dynamic
light scattering data from which the hydrodynamics properties calculated within DelsaMax
Analysis Software are derived.

Note: Correlation graphs do not apply to PALS data collected with the DelsaMax PRO.

While the SOS (sum of squares error for a Cumulants fit), amplitude, and baseline are fairly good
parameters for judging the “goodness” of the auto-correlation curve, it is typically a good idea to
also look at auto-correlation curves, to make sure that all are reasonable. For monomodal (single
size) samples, the auto-correlation curve should be a smooth exponential, with an amplitude
(intercept) ranging between ~1.1 and 2.0 and baseline of ~1.00.

If you find a few “bad” auto-correlation curves in an experiment, they may be due to dust during
the acquisition period.

You can view the correlation function of a single acquisition, a measurement, a set of
measurements, or all measurements.

Displaying a Correlation Graph for a Single Measurement

To display the correlation graph for a single measurement or acquisition:
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1.

2.

In the Measurements node of the experiment tree, select a measurement or individual

acquisition.
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Select a measurement (group
of acquisitions) or an individual
acquisition
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Click the | [\ | Correlation Graph icon on the experiment window toolbar or choose View—
Correlation Graph from the menu bar to see the graph.
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If you don't see the Control Panel to the right of the graph, right-click on the graph and select

Control Panel.

If you don't see a graph of error vs. time below the graph, right-click and select Residuals. The
Residuals graph shows the difference between the measured and fitted data at each point in

time.
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5. You can use the Control Panel to show or hide parts of the graph.

| Display Time Stamp | Display Title

Displaying Data
Correlation Graph
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6. Experiment with the Cumulant Fit and Regularization Fit checkboxes to find the best fit for

the data.

7. To view information about a data point, press the Shift key and hover the mouse pointer over

the point of interest.
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For information about saving, scaling, and formatting the graph, see “Working with Graphs” on
page 7-11. For information about selecting particular data to graph, see “Filtering Data” on
page 7-43. To mark points to be omitted from graphs and calculations, see “Marking Outlying Data

Points” on page 7-41.

Hint:  After selecting a measurement or acquisition in the experiment tree for a correlation graph, you can
use the arrow keys on your keyboard to quickly scroll through a series of correlation graphs.
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Displaying a Correlation Graph for Multiple Measurements

Viewing multiple measurements simultaneously as an overlay lets you quickly validate the quality
of the correlation function prior to accepting the size distribution regularization results.

1.
2.

J-D

Highlight the Measurements node in the experiment tree.

Click the | |2 | Correlation Graph icon on the experiment window toolbar. The overlays are
color coded to match the Legend.
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To select the measurements to display, check or uncheck boxes in the Measurements list in

Move your cursor over any auto-correlation curve and hold the Shift key down to display the
measurement that is associated with that curve.

3.
the Control Panel.
4,
Adjusting the Cutoffs

The cutoffs are the time points on the X-axis of the Correlation Graph that tells DelsaMax Analysis
Software where to begin and end the Cumulants and Regularization fit calculations. If you change
the cutoffs for one measurement, the cutoffs are changed for all measurements.

You can change the cutoffs for the intensity auto-correlation curve from within the Correlation
Graph as follows:

1.
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Put a check mark in the Cutoffs option box to display the cutoffs.
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2. Center the mouse cursor over the cutoff to be changed. The mouse cursor will change to a
double-headed arrow.
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3. Click and drag the cutoff to the new value.

You can also specify values for the cutoffs in the Parameters—Fixed node of the experiment tree.

Regularization Graph

The Regularization Graph shows the calculated size distribution for the auto-correlation curve
associated with the measurement or acquisition selected in the experiment tree.

Note: Regularization graphs do not apply to PALS data collected by the DelsaMax PRO.

You can view the regularization functions of a single acquisition, a measurement, a set of
measurements, or all measurements. You can display the results in graphical as well as tabular
form.

Displaying a Regularization Graph for a Single Measurement

B23931AA

To display the regularization graph for a single measurement or acquisition:
1. Inthe Measurements node of the experiment tree, select a measurement or individual
acquisition.
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2. Click the | |l | Regularization Graph icon on the experiment window toolbar or choose
View » Regularization Graph from the menu bar to see the graph.
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+  Select a Model type from the Model drop-down list. The choices

are Coils, Rayleigh Spheres, and Isotropic Spheres. The
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«  If Plot Histogram is checked, the graph is a bar graph. If this box is
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¢+ Check the Display Title box to show the name of the measurement above the graph. Check
the Display Time Stamp box to show the date and time the measurement was made in the
upper-left corner.

+  Check boxes in the Peak Labels area to add text next to each peak with that information.
4. Ifyou don't see a table below the graph, right-click and select Results Summary. See “Results
Summary Table” on page 7-27 for more about using this table.

If you enabled the “Calculate D10/D50/D90” feature in the Fixed Parameters (see page 4-3), you
also see the D10, D50, D90, and Span values below the graph.
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Results Summary Table

To display the Results Summary table, right-click the Regularization Graph and select Results
Summary. (There is no Results Summary table available when you are viewing the overlay graph
for multiple measurements.)

Intensity Distribution | Radius | %:Pd Wwe-R Yelntensity | %Mass Diffusion Coefficient Diameter

(nm}) (kDa) (cmEls) (nm})
@ Peak 1 33 2.3 57 are 100.0 8.485e-007 6.7
[wf Peak 2 1075 127 192172 12.4 0.0 2.533e-008 2157

The Results Summary table gives a per peak breakdown of the size distribution. Right-click on the
units heading to change units. You can customize this table to include any or all of the following
columns:

Column Name Description

% Intensity

The relative amount of light scattered by each population.

% Mass The estimated relative amount of mass (concentration) of each peak or species.

% Pd The polydispersity divided by the estimated hydrodynamic radius from the
cumulants fit of the autocorrelation function multiplied by 100.

Diameter The diameter of the particle in nm, determined by doubling the hydrodynamic

radius estimate from the cumulants fit of the autocorrelation function.

Diffusion Coefficient The translational diffusion coefficient for the peak.

Item

n

The column listing peak numbers. This column is labeled “Intensity Distribution
or “Mass Distribution” depending on the y-axis selection in the Control Panel.
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Column Name Description

Mw-R The weight-averaged molar mass estimated based upon the particle
conformation, size, and density.

Pd The polydispersity, or width of the distribution, in nm determined using a
Cumulants analysis.

Pd Index The polydispersity index based on a Cumulants analysis. This is comparable to
the distribution width divided by the mean.

Radius The mean value of the radius.

To add columns to the table, right-click and select Table Settings from the right-click menu. The
Table Settings window allows you to add, remove, and sort columns. See “Selecting Columns in a
Grid” on page 7-9 for information on using the Table Settings dialog.

Table Settings

Ayvailable: [ncluded:

Instrument [tem
Acquistion Parameters — Eladius
Sample Parameters ﬁidH
Cumulants #lntenzity
Size Digtribution —M8MMM Fhazz
Reqgularization
Diffuzion Coefficient
Diarmeter

Pd [ Add Al |
Pd Index
Mizcellaneous

[] Aphabetize  Font Size[14 |

To remove a peak from the Regularization Graph and from consideration in the %Intensity and
%Mass calculations, uncheck the box next to the peak number. The graph automatically scales to
better display the remaining peaks.

| Remave All |

This feature is particularly helpful for very low concentration samples, where noise in the auto-
correlation curve at long delay times can lead to the erroneous appearance of small peaks at large
sizes (>> 1 micron) well outside the range of dynamic light scattering instrumentation.

You can set peak ranges by right-clicking on a data cell in the Results Summary area and selecting
Peak Range Settings. (See page 7-10 for details.)

Displaying a Regularization Graph for Multiple Measurements
You can view multiple measurements simultaneously as an overlay.

1. Highlight the Measurements node in the experiment tree.
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2. Click the | |yl | Regularization Graph icon on the experiment window toolbar.

Caontrol Panel
[n] +

1

L
Gptimal Resolution
P
[Hadius v]
i
[ ZElntensity - ]
b odel:
[Flayleigh Spheres v]
. [ Legend
et b eazurements:

0.10 10.00 1.0E+3 1 0E+5 [V]A2181_1 C7 30. »
[F]a2181_1Cca30) |
V]aZ181_1C930.
[V]a2181_1C103 -

1007

&l T

607

% Intensity

401

2071

Radius{nm}

3. Ifyoudon’t see the Control Panel to the right of the graph, right-click on the graph and select
Control Panel. (There is no Results Summary table available when you are viewing the overlay
graph for multiple measurements.)

4. You can use the resolution slider, X Axis, Y Axis, and Model lists as described in “Displaying a
Regularization Graph for a Single Measurement” on page 7-25.

5. If you click the Legend checkbox, you see a list of the colors used for each measurement. The
overlays are color coded to match the Legend.

6. To select the measurements you want to display, check or uncheck the appropriate boxes in
the Measurements list in the Control Panel.

Adjusting Resolution
In Regularization Graphs, you can use the resolution slider to adjust the peak resolution.

Cortral Panel
(n} +

M)
]

| Optimal Resolution |

Slide the pointer to the left for less resolution and to the right for more resolution. If you have
moved the slider, you can click the Optimal Resolution button to return to the default setting.

The peak resolution limit in dynamic light scattering is 5x in size. Therefore, it is highly unlikely to
resolve oligomers, such as dimers and trimers, from the monomer. Be aware that doubling the
molar mass will result in a size increase much less than a factor of two.
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The Resolution slider provides a small measure of peak resolution control in cases where previous
information is available. The Regularization algorithm is a non-linear fitting routine that

maximizes the “randomness” of the residual (the difference between the fitted and the measured
auto-correlation curve).

The Optimal position on the Resolution slider is the resolution that achieves this maximum. If you
know, however, that a peak in the histogram is comprised of multiple particle types, moving the
Resolution slider to the right will relax the limits on the randomness of the residual and enhance

the possibility of resolving the particles. If you are unsure, you should always use the Optimal
Resolution position.

Mobility Graph

The Mobility Graph plots the electrophoresis per unit electric field (lm cm/V) vs. time.

You can select the PALS node to see all readings averaged for each detector and deselect various
detectors. You can select the Readings node to see all detectors averaged for each reading and

deselect various readings. Select individual detector and reading nodes to see the individual data
points.

Displaying a Mobility Graph for a Single Detector or Reading

7-30

To display the mobility graph for a single detector - Measurements

or reading: £ BSA, 3rd

1. Inthe Measurements node of the experiment - DLS
tree, expand the PALS node and select a = PALS
detector or individual reading. - Readings

-- Detector1

-- Detector 2 Select a
EI €——|detector or

{ Reading 1 an individual
Reading 2 / reading
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2. Click the | |.=| Mobility Graph icon on the experiment window toolbar or choose
View—Mobility Graph from the menu bar.

. Control Panel
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3. The blue line is the fit line through the mobility data values, which are shown as diamond

outlines. Triangles show the current in amps.

4. If you don’t see the Control Panel to the right of the graph, right-click on the graph and select
Control Panel.

Check the Display Title box to show the measurement name.

Check the Display Time Stamp box to show or hide the date and time the measurement

was made in the upper-left corner.

Check the Display Current box to show or hide the current in amps as the right Y-axis data

set.

5. If you don't see the error graph, right-click and select Residuals.

Displaying a Mobility Graph for Multiple Measurements

You can view multiple measurements simultaneously as an overlay.

B23931AA
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1. Inthe Measurements node of the &) Measurements

experiment tree, expand the PALS node & BSA, 3rd
and select the PALS node or the . DLS
Readings node. 5 <—

=

- Readings 4 Select PALS or

2. Click the |[.=| Mobility Graph icon on Readings

the experiment window toolbar or -- Detectorl
choose View—Mobility Graph from the - Detector 2
menu bar. - Detector 3
: Reading1
Reading 2
0.037 BSA, 3rd r;mllF'ar;ell
T /| Display Title
0027 [| Display Time Stamp
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3. Ifyoudon’t see the Control Panel to the right of the graph, right-click on the graph and select
Control Panel. (There is no Residuals graph when you are viewing the graph for multiple
detectors and readings.)

4. Check the Display Time Stamp box to show or hide the date and time the measurement was
made in the upper-left corner.

5. Check the Legend box to see a list of the colors used for each detector or reading.

6. To select the detectors or readings you want to display, check or uncheck the appropriate
boxes in the Control Panel.
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Spectral View

Spectral View is not available for the DelsaMax CORE and DelsaMax PRO instruments.

Analysis Views

Note: Analysis views, including Parametric Analysis, are not currently supported for DelsaMax PRO
instruments. Parametric Analysis will be supported for the DelsaMax PRO in a future release.

DelsaMax Analysis Software provides “analysis views” that you can use to compare one set of data

to another.

* Temperature Dependence compares temperature (for a ramp rate experiment) to
hydrodynamic radius. See “About Temperature Dependence Analysis” on page 7-34.

*  Concentration Dependence compares concentration to radius. See “About Concentration
Dependence Analysis” on page 7-34.

*  New Parametric Analysis lets you choose two parameters to plot in an x-y graph. See “About
Custom Parametric Analysis” on page 7-34.

These are also called “parametric analyses”. The parameter being analyzed may be temperature,

concentration, or a number of other parameters.

Important: The parametric analyses require a minimum of four (4) data points to work. With fewer that four
data points in the selected sample, it is not possible to fit the data. The fit improves as you provide
more data points.

Adding an Analysis View

To add an analysis view to your experiment, right-click on the experiment tree and choose
Temperature Dependence, Concentration Dependence, or New Parametric Analysis from the pop-
up menu.

- EVENT ZCNEaUle

LT Mark

_"MEES Delete
- ] .
5 G lename
+ C v Event Schedule
i E: Concentration Dependence
+- L]
- ¢ ¥ Temperature Dependence
8- G MNew Parametric Analysis
+- CL —

If you choose Temperature Dependence or Concentration Dependence, that analysis view is added
to your experiment under the Analyses node of the experiment tree.
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Removing an Analysis View

To remove an analysis from an experiment, choose Experiment—Delete Parametric Analysis
from the menus. Select the analysis you want to delete and click Delete to remove it from the
experiment.

About Temperature Dependence Analysis

Protein or other molecular systems unfold, or “melt” over a range of temperatures. The melting
temperature, T), is defined as the temperature at which half of the molecules are unfolded. When
a molecule unfolds, the measured hydrodynamic radius, }, increases, and this increase in 1, may
be used to determine the melting temperature.

However, in addition to simply unfolding, many protein systems aggregate as they unfold. For a
system that aggregates as it unfolds, 1}, increases indefinitely as temperature increases, and
dynamic light scattering or static light scattering measurements as a function of temperature
generally are not sufficient to allow knowledge of T);. However, such measurements may robustly
estimate an onset temperature of unfolding/aggregation, T -

For temperature ramps, begin the collection well below the expected onset temperature and
extend the temperature ramp well above. A typical temperature ramp is 20 °C - 90 °C, with an
acquisition every 1 °C, or possibly up to every 2 °C.

The Event Schedule node (see Chapter 5, “Automating Experiments”) is ideal for creating
collection routines with a temperature ramp or some other parameter variation.

About Concentration Dependence Analysis

If you add a Concentration Dependence analysis to your experiment, that analysis plots
concentration on the x-axis and radius on the y-axis.

A typical use for a Concentration Dependence analysis would be to determine the Critical Micelle
Concentration (CMC) of a surfactant. The CMC is the concentration of a surfactant above which
micelles (an aggregate of surfactant molecules dispersed in a liquid) are spontaneously formed.
Typically, as you add surfactants to a system, they initially partition into the interface between
solvent and sample. As more surfactants are added, they eventually reach a point (the CMC) at
which they begin to aggregate into micelles. Any additions above this point simply increase the
number of micelles.

About Custom Parametric Analysis

7-34

Note: Parametric Analysis is not currently supported for DelsaMax PRO instruments. Parametric Analysis
will be supported for the DelsaMax PRO in a future release.

A Parametric Analysis is a generalization of the temperature and concentration dependence
analysis. This allows you to analyze the transition in any one parameter versus any other
parameter. Parameters can include data sets stored by DelsaMax Analysis Software and any User
Defined parameters such as pH or salt concentration.

Examples of experiments for which you might want to use a Parametric Analysis include pH
dependent or salt concentration dependent monomer-dimer equilibrium or the change in molar
mass (MW-S) vs. temperature.
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If you choose New Parametric Analysis, you see the Create Parametric Analysis dialog. Use this
dialog as follows:

r ™
oo oo S e

Select Data Set

Ayailable;

Instrument ~ Analysiz Name
Temp

Temp Std Dey

Set Temp

Temp Ramp Rate
Acquistion Parameters
Lazer Power Add ¥-Bis Data
Attenuation Lewvel

Acg Time

Sample Parameters
Conc

Salv Rfr lds Add Y-fuds Data
Salv Yisc
Cumulants | & | Fadius
Amp

Diffuzion Coefficient
Diameter Add Replicote
Pd
%Pd | @ || % |

moe

Parameter iew

m

Group Measurements by Sample

| 5 | | Marmalized Intensity

Copy From Existing | | QK || Cancel |

Type a name for your custom parametric analysis. This name will be shown in the experiment
tree under the Analyses node.

In the list of available data sets, select the x-axis data you want to use. Then click the right
arrow button next to Add X-Axis Data. Often, you will want to choose a value that varied in a
controlled manner over the course of the experiment for the x-axis data.

In the list of available data sets, select the y-axis data you want to use. Then click the right
arrow button next to Add Y-Axis Data. Often, you will want to use Radius, Diameter, or one of
the other data sets in the Cumulants category for the y-axis data.

If your experiment repeats measurements with the same value for some variable, you can
select that variable for averaging measurements in the Add Replicate area. Selecting a
Replicate is optional.

You can click the Copy From Existing button to open a dialog that lets you select an existing
analysis and copy the data set selections from that analysis to the new one. Then make
changes as needed to define your modified parametric analysis.

Click OK to create the parametric analysis.
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Using a Parametric Analysis

7-36

Follow these steps to use an analysis view:

1. Choose the item in the Analysis node for an analysis view you want to see. For example, if you
select Temperature Dependence, you see a plot of radius vs. temperature similar to the

following.
307 Samples
! Pr 0.0 CaCi2
_ i [#-0.0LCa
E T H
£ 2°] / - 0.3 CaCl2
E 2471 / -- 0.6 CaCl2
E 227 / -- 0.9 Call2
1 b : Select an individual sam- - 1.2 Call2
201 ] E
1 {‘.{ S ple here to set fit options, 1.5 Callz
1.8 ——+——+——+——+——+——+——+—+—H or select the “Samples” 1.9CaC?
10 20 30 40 50 81 node to view multiple [ 2.2 Call2
Temperature (C) samples. '
[ Display Marked | Sigrmaid [|Legend | Parameters
Dizplayed
Sample | Well| Anahbysis | Temperature Temperature Sid Dev
(Ch (<)
+ Sigmoid 66.2 0.4 _
+ |03 CaC2 Sigmoid 60.7 " 1
o If using the “Samples” 1.5 CalCl?
+ |08 CaClZ Sigmoid 388 node, select multiple 1.9 Call?
1 i samples to display. 2.2 Catl2

You can save, scale, and format analysis view graphs as you would other types of graphs. For
example, you can zoom in by holding the Ctrl key while dragging your mouse over the area of
the graph you want to enlarge. For more information, see “Working with Graphs” on

page 7-11.

2. If the experiment includes multiple collections or samples, select a

Samples
sample from the Samples area to the right of the plot. (Note: You o Samples
cannot change the fit settings if you have the main “Samples” node - 0.0 CaCl2
selected in the Samples tree.) &
3. Select the type of fit you want to use from the drop-down list. The - 06 Calle
- 0.9 CaCl2

options are Linear, Onset, and Sigmoid. See “Fit Options” on page 7-39
for details about these fit types.

[
["] Display Marked [ Legerd

Linear I

Sample | ' Opzet emperature Temperature Std Dev a
Sigmoid (c) (C)

Important:The Linear and Onset fits identify an onset point, whereas the Sigmoid fit identifies a midpoint.
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4. 1If you are using an Onset or Sigmoid fit, click the Parameters button to adjust the fit
parameters. (The Parameters do not apply to a Linear fit. Instead, you can use your mouse to
drag the ends of the two linear fit regions in the graph. See page 7-40.)

Display Marked | Sigmoid = [ |Legend

Analyziz Parameters

il ze Expenment Defaults Set Az Default

Fit Range: Zero Slope
Below Threshold [C) 20

fibave Threshaold (2] 40

5. Inthe Analysis Parameters area, you can set the following values that apply to the curve
fitting:
+  Use Experiment Defaults. This box is checked by default, which means that the default
range shown will be used.

+  FitRange Thresholds. Set the number of degrees above and below the threshold to include
in the curve fitting range. For example, in a Temperature Dependence analysis, if the
T et @ppears to be around 60 °C, you can set the range used for Onset or Sigmoid fitting
to be approximately 30 °C to 80 °C by setting the Below Threshold to 30 and the Above
Threshold to 20.

+  Zero Slope. If you check this box, an overall slope to the parametric dependence is not
allowed. If this box is unchecked, the overall slope can be non-zero and is adjusted to find
the best fit.

+  Set As Default. Click this button to apply the values you have set in the Analysis
Parameters area for this sample to all samples that do not have their Use Experiment
Defaults box unchecked.

6. InaTemperature Dependence analysis, the temperature displayed in the table below the
graph and parameters is the sample’s melting temperature (T, or T,,) as determined by the

fit.
Sample | Well| Anahlysis | Temperature Temperature Std Dev Radiuz Radius Std Dew rs
(cy i (nm} (nmj}
+ |00 CaCl2 442 24.5 1.7 0.6
+ |0.3CaCI2 51.3 1.8 20 0.0
+ |08 CaCl2 Sigmoid 3859 0.8 23 0.0 :
+ |0.9CaCI2 Sigmoid £3.0 0.5 25 0.0

Hint:  You can resize the graph and table by positioning your mouse cursor just below the Parameters
button (whether the Analysis Parameters area is visible or not). When you see the % resize cursor,
click and drag to make either the graph or table larger.

7. You can improve the quality of the fit by marking individual data points or groups of points as
outliers. You can select individual data points in the graph for a single data collection by
clicking on them. Select groups of points by using your mouse to drag a selection region
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around them. After you have selected data points, right-click and choose Mark from the right-
click menu. (Note that you can mark only individual measurements; you must click an item in
the lowest measurement level in the “Samples” tree in the top right corner of the window to
see individual measurements.)
Samples ——
T =53.0C - = = Samplez
32T <) !
1 1 0.0 CaCl2
20 Mark
E 23 Unmark
% 2871 Graph Settings 12
& 241 Auto-scale
29l o Copy -
1 ~a i
2[' T t t t t t t t t t t E"{F“:lrt . .
20 30 40 50 60 70 R Y:
Temperature (C) Al
You can add marked data back to the plot by putting a check mark in the Display Marked box,
which enables the points so you can select and unmark them. If you want to mark a sample
result for exclusion, right-click on the sample result in the Samples tree and choose Mark from
the right-click menu.
8. To view an overlay plot of multiple samples, choose the “Samples” selection at the top of the

7-38

tree. Then select the samples you want to overlay in the Displayed list below the Sample tree.
Use the Shift or Ctrl key to select multiple samples from the list.
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DelsaMax Analysis Software provides several fitting methods to obtain quantities such as the
melting temperature or the point of onset of aggregation. The three analysis methods provided to
determine such parametric fits are: Sigmoid, Onset, and Linear.
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Linear Fit 20 30 40 50 60 70
Temperature (C)}

Important:The Linear and Onset fits both identify an onset point, whereas the Sigmoid fit identifies a
midpoint. If you analyze the same dataset with different methods, you will obtain quite different
transition points!

For the Onset and Sigmoid functions, DelsaMax Analysis Software provides the option to not allow
an overall slope to the parametric dependence, or having the slope as a free parameter in the fit.

Important: A fit requires a minimum of four (4) data points to work. With fewer that four data points in the
selected sample, it is not possible to fit the data to lines or a curve. The fit improves as you provide
more data points.

Sigmoid Fit

The Sigmoid function is appropriate for data that shows a change in 1}, beginning at a certain
temperature, concentration, or other characteristic parameter and a leveling off or only slight
change in 1}, above that threshold. Such data are characteristic of melting without aggregating,
micelle formation, or having an aggregation time constant that is slow compared to the time over

which the measurement occurs. Melting without aggregating often results in a relatively small
increase in 1y, for example, a 25% change.
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In a Temperature Dependence analysis, a fit to the Sigmoid function estimates a molecular melting
temperature, T\, The T, found using this method is the midpoint temperature of the sigmoid
curve, that is, the temperature at which 1}, has risen halfway between the radius below the
transition to that above the transition.

Onset Fit

The Onset function is appropriate for data that shows an increase in 1}, at some characteristic
temperature or other parameter and where 1}, continues to increase significantly beyond that
point without leveling off. Such data are characteristic of simultaneous melting and aggregation,
for example.

Fitting the data to the Onset functional form provides an estimate for the point of onset. Data
through the transition are included when fitting, and the functional form works well in estimating
the onset point of unfolding/aggregation both for data with linear regions above and below the
onset point as well as data with continuous curvature above the transition.

Linear Fit

You can fit the data above and below the onset point linearly. The intersection of the two linear
fits is reported as the onset value.

You can use your mouse to drag the ends of the two lines to adjust the regions used for the two
linear fits. To do this, follow these steps:

1. Move to the analysis view graph for a single sample result (for which a Linear fit is used for the
sample).

2. Youshould see four vertical lines that mark the edges of the linear fit regions. The green lines
mark the ends of the left linear fit region, and the blue lines mark the ends of the right linear
fit region.

T

1]
LA

1.1C
3.0

28
26
24 i
23 o Mﬁf
2.0

4]

Radius (nm)

1.84 + + + + + + + + : + + + |
10 20 30 40 50 60 70 a0
Temperature (C}
3. Drag the linear fit region edges as needed to best fit the data points. The Value reported at the
top of the graph is the value at which the two lines intersect.
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Marking Outlying Data Points

B23931AA

Occasionally, a dust particle may momentarily enter the laser beam path and cause a spike in the
data.

In the screen shot of the data results shown in the following figure, both the Intensity and the
Radius data indicate a spike during the third acquisition, shown at the 30 second mark on the X
axis. The other acquisitions have similar values for both the Intensity and the Radius, suggesting
that a “dust” particle may have momentarily entered the laser beam path during the third
acquisition time period. If all ten acquisitions are considered for averaging purposes, the mean
Intensity and Radius values for Measurement 1 would be skewed, due to the presence of a single
outlier.

Selected data point is
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\ Mark rh0 right-click menu [

| Cortrol Panel
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For low molar mass and low concentration samples, the standard approach of re-measuring the
sample in the hopes of collecting a better data set, could be problematic, particularly for samples
with time-dependent properties.

DelsaMax Analysis Software lets you mark selected outlying data points in the Datalog Grid, the
Datalog Graph, analysis graphs, and within the Measurements node of the experiment tree,
thereby removing outlying data from subsequent calculations and graphical display.

“Marking” and “filtering” (page 7-43) data are two ways of marking data that should not be
included in graphs and result calculations. Marking is a manual process. In contrast, filtering
excludes data automatically based on parameter values. Both manually marked and filtered data
are shown in red in the Datalog Grid. Cells that are manually marked or unmarked also have a blue
background to show that the data filter will not be applied to the cell.

To mark data manually:

1. Position your mouse cursor over a data point, and select the data point with a left click.
Selected points in a graph are highlighted in dark green.
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+ Inthe Datalog Graph, you can select single data points by clicking the mouse or multiple
points by dragging the mouse over an area of the graph (without holding down the Shift
or Ctrl key). Notice that when you drag the mouse over an area of the graph, you are likely
to be selecting both Intensity and Radius data points.

+ Inthe Datalog Grid, you can select multiple data points by dragging your mouse over a set
of data cells or by holding down the Ctrl key while selecting individual cells.

+  On aMobility Graph, you can mark the mobility results shown in that graph as bad. You
cannot mark individual data points.

Right-click and select the Mark or Unmark option in the right-click menu.

After being marked, the outlying data points are removed from the Datalog Graph and ignored
in subsequent calculations, such as the Regularization analysis at the Measurement level, CNF
calculations, and baseline adjustments.

In the Datalog Grid, marked cells are shown in red. Marking a data point in the Datalog Graph
causes calculated values based on that data to also be shown in red in the Datalog Grid. In
addition, manually marked or unmarked data cells have a blue background. This indicates that
any data filtering will not be applied to the cell.

In the Measurements node of the experiment tree, you can right-click to mark and unmark
measurements and acquisitions. Note that marked data are not highlighted in the experiment
tree, but you can see which data are marked in the Datalog Grid.

Tips on Marking Data

You can choose Unmark to remove marking from a cell that was manually marked. You can
also manually Unmark a cell that matches a data filter you have set; this causes the cell to be
included in graphs and calculations despite matching the data filter.

To remove the Mark/Unmark setting from selected cells, right-click and select Enable Data
Filter. This resets the cells to allow any data filtering you have set to look at the values in the
cells.

You can mark outlying data points in real time (during data collection). However, because the
figure is continuously updating during collection, real-time data marking is easier in the
Datalog Grid.

In DelsaMax Analysis Software, if any parameter associated with a auto-correlation curve is
considered to be an outlier, then the auto-correlation curve itself is considered to be bad. If
you mark a single parameter derived from a auto-correlation curve, all other parameters
derived from that same auto-correlation curve will also be marked. Parameters associated
with a auto-correlation curve are Radius, polydispersity (Pd), %polydispersity (%Pd),
polydispersity index (Pd Index), amplitude, baseline, SOS, and molar mass estimated from the
hydrodynamic radius (Mw-R).

For information on automatically filtering data, see “Filtering Data” on page 7-43.

Saving Marked Data
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One of the advanced features of DelsaMax Analysis Software is the ability to group an unlimited
number of measurements (sets of acquisitions) into a single experiment file. A consequence of this
versatility is that it is difficult to save all data marking permutations. While you can apply manual
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or automatic data marking at any level of the experiment tree while the experiment file is open,
once the file is saved, only marking at the main Measurements node level, measurement level, and
acquisition level is saved. Marking for individual readings is not saved.

For example, consider the marking scheme shown here.

Main Measurements Node

Item Intensity R
Ideas 1 10562 381

il 2 2058449 BRI
cas Meas 1 Node

Ideas = 10757
Item Intensity R
Marking at these Aegl 10481 3.89
levels is saved Acg 2 10652 6.85
with file i | 10554 3.78
= / hog 4 19633 382
- Hargware Aeg s 10547 3.80
-- Fapameters
E entSDhec/ Acq 1l Node
) Measureme Marking at this level is lost [ —
2. Mes 1 / Ttem ] when file is closed |
— Eead 1 TUEFe3 7
Read 2 10558 f
Read 3 10451 /
Read 4 10489 /
B Mos 2 Read 5 10492
- Meas 2 Fead & 20526
= , —— Fead 7 10502
Experiment tree
Fead B 10495
F.ead 8 10453
Fead 10 10480

At the main Measurements node, the average (20849) Intensity for all the Acquisitions in Meas 1
has been marked as an outlier. In the Meas 1 node, the average (19633) Intensity for all readings in
Acq 4 and the acquisition data for Acq 2 have been marked. In the Acq 1 node for Meas 1, the
Intensity for Read 6 (20526) is also marked.

When the experiment file is saved, the marking associated with the Intensity for Meas 1, the
Intensity for Meas 1, Acq 4, and the acquisition data for Meas 1, Acq 2 will be saved. The marking
associated with Meas 1, Acq 1, Read 6 will be lost.

Filtering Data

The Data Filter is an automated routine for marking data outliers according to user-defined limits.
For information on manually filtering data, see “Marking Outlying Data Points” on page 7-41.
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Right-click in the Datalog Grid and select Data Filter. You see the Data Filter Settings dialog.

Data Filter Settings

OLS | PALS

Filter Lirmit
[] Intensity Fluctuation (%) 0
[wl Minimum Amplitude 0
[«f Maximum Amplitude 1

|:| Amplitude Fluctuation (%) 0
@ Baszeline Limit {1 +/-} 0.01
[] Maximum 505 0

[] 505 Fluctuation (%) 0
[] Minirmum Rh (nmy} 0
[] Maximum Rh {nm} 0
Options

Apply now

K.eep manual marking

| (] |[ Cancel ]
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If you are using a DelsaMax PRO instrument with a QELS unit, you can choose the DLS or PALS
tab to filter different types of data. For other instruments, only the DLS or PALS tab is available
as needed. The filters in the DLS tab apply to dynamic light scattering data. The filters in the
PALS tab apply to mobility data.

To apply a filtering limit, check the box to the left of a filter. Several filters are provided, and
you can enable multiple filtering limits simultaneously.

Type the filtering limit next to boxes you have enabled. For example, if you type “10” in the
Intensity Fluctuation (%) field, any Intensity readings that deviate from the mean by >10% are
marked as outliers. Likewise, if you type 100 in the Maximum SOS field, the correlation data
for any sum-of-squares values that are >100 are marked as outliers.

+  The other filters available for DLS data are: Minimum Amplitude, Maximum Amplitude,
Amplitude Fluctuation (%), Baseline Limit, SOS Fluctuation (%), Minimum Rh, and
Maximum Rh.

*+  The filters available for PALS data are minimum and maximum values for the Amplitude
(V), Forward Monitor Amplitude (V), Mobility (Um cm/s V), and Conductivity (mS/cm).

By default, the data filters you set are applied to all measurements when you click OK. If you
want to apply the data filter only to the currently selected measurement, acquisition, detector,
or reading, remove the check mark from the Apply now checkbox.
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The filtered data will be highlighted in red in the Datalog Grid and green in all other views.

Both manually marked and filtered data are shown in red in the Datalog Grid. Cells that are

manually marked or unmarked also have a blue background to show that the data filter will
not be applied to the cell.

6. If you have marked some data values manually to exclude them from calculations (or
“unmarked” them to force them to be included), check the Keep manual marking option to
keep the previous manual marking. If you uncheck this box, all manual marking will be

discarded.
7. When you have defined the limits, click OK to initiate the automated data filtering routine.

8. Toremove the manual Mark/Unmark setting from selected cells, right-click and select Enable
Data Filter. This causes data filtering settings to be applied to the cell.

Real Time Data Filtering

You can select Data Filter options when experiment data are being recorded. However, we don’t
recommend using the Data Filter while you're collecting and recording data. For large data sets,
the filter tends to slow the system down, especially if you're applying percent fluctuation limits.

An alternate approach is to set the Real Time Data Filter option in the Fixed Parameters to True.
See “Parameter Descriptions” on page 4-2. This option enables a special form of the data filtering
routine that is better suited for filtering data in real time.

When the Real Time Data Filter option is enabled, only the Maximum and Minimum limits that
you've defined in the Data Filter Settings dialog are applied while the experiment window is in
recording mode. Application of any percent fluctuation limits is deferred until data recording has
stopped. At that point, all the limits enabled in the Data Filter Settings are applied to the data set.

You can still mark data manually while the experiment window is in the recording mode, even if
the Real Time Data Filter option is set to True. However, if you wish to preserve your manual
marking, turn on the Keep Manual Marking option in the Data Filter Settings dialog.
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Interpreting Data

—

This chapter will help you interpret the data obtained from your instrument by providing an
overview of size distributions, correlation functions, and molar mass estimates. Please review the
“Special Terms” on page 1-1 of this book.

Interpreting a Measurement

DelsaMax Analysis Software defines a measurement as a collection of acquisitions for a particular
sample. An acquisition is a period of time, typically 5 seconds, during which the light scattered by
the sample is averaged and correlated. For low scattering samples (e.g. low concentration), we
recommend a measurement time period of 50 seconds—10 acquisitions, 5 seconds each. For highly
scattering samples of radius less than 50 nm, shorter acquisition times and fewer acquisitions may
be sufficient—5 acquisitions, 1 second each. Larger radius samples require longer acquisition
times, and lower concentration samples generally benefit from a longer total measurement time.

The result of a measurement contains N number of acquisitions, which are averaged and presented
in a number of ways.

Dynamic light scattering autocorrelation data may be analyzed in several ways. Two principle
methods of analyzing such data are cumulants and regularization analysis. The method of
cumulants is a relatively simple and robust method whereby the data are fit to an assumed
distribution of particle sizes, and the average radius and spread of radii (first and second moments
of the distribution) are reported. The reported radius labeled as “Radius (nm)” and the
polydispersity labeled as “%Pd” in the Table View are the results of a cumulants type analysis. As
opposed to cumulants analysis, regularization analysis produces an estimate of the radii and
relative abundance of all species present in solution without assuming an underlying distribution.
Radius and polydispersity values labeled as Peak n, where n is 1, 2, 3, etc., in the Table View are the
results of regularization analysis. Additional details regarding these analysis methods, including
Legacy and Dynals methods, are given in Appendix A, “Analysis Methods”.

The size distribution derived from a regularization analysis is shown in the Regularization Graph.
Information on the distribution of the sizes of the analyte is applied to various processes, such as
protein crystallization, protein-based drug development, drug delivery nanoparticle development,
nanoparticle characterization, and many other areas of advanced materials characterization.
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Size Distribution Results

You view the size distribution results in the Regularization Graph.

*  Click the /|y Regularization Graph button in the toolbar to display a Regularization Graph.

The Regularization Graph shows the calculated size distribution for the auto-correlation curve
associated with the measurement or acquisition selected in the experiment tree, see
“Regularization Graph” on page 7-25.

The Results Summary table located below the size distribution histogram describes the number of
peaks and their mean value (Radius), % polydispersity (%Pd), molar mass estimated from the
measured radius (Mw-R), relative amount of light scattered by each population (%Intensity), and
estimated relative amount of mass (concentration) of each peak or species (%Mass).
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Monomodal Size Distribution

B23931AA

The following histogram has one peak, so it is called a monomodal size distribution. The peak is

defined by the mean value and polydispersity. The width of the peak is the standard deviation of
the weighted bin values, also known as the Polydispersity. The mean value of the peak is defined
by a weighted average of the number of bins comprising the histogram, in this case three. The bins
by themselves do not represent real, distinct, physical particles; however, their mean and standard

deviation do.

clean sample
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Multimodal Size Distribution

The following histogram has more than one peak, so we call it a multimodal size distribution. The
presence of different and resolvable species in the sample cause modes in the size distribution. To
be resolved as a separate peak, a species must have a size (radius) larger than another species by a
factor of five or more, and be detectable (produce sufficient scattered light for detection by your
instrument). When the sizes of the species are below this factor, a separate peak will not be
resolved for each species.

This histogram has more than one peak so we call it a multi-
modal size distribution. Specifically, this histogram is trimo-

dal. The DelsaMax determined three distinct populations
exist in this sample.
251
20T
=
a2 131
% 4
_ 1']..
#
51
0 b t ;- t
0.10 1.00 10.00 100.00 1.0E+3 1.0E+4
Radiusi{nm)

By definition, a multimodal size distribution is heterogeneous—the sample contains distinct
populations of particles that are not the same size. The DelsaMax instruments can resolve up to
four or five modes in a size distribution. For each mode, DelsaMax estimates the relative amount of
light scattered and the relative amount of mass based upon one of several possible particle
scattering properties. Often, the relative amount of mass of a peak is quite small, for example, less
than .1%, and is considered to be negligible.
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Polydispersity

Polydispersity refers to the level of homogeneity of the sizes of the particles. When the level of
homogeneity is high, the particles can be considered to be virtually identical in their size, or
monodisperse. The level of homogeneity is considered high when the percent polydispersity is less
than 15%. When the level of homogeneity is low (percent polydispersity greater than 30%), the
particle population can be considered to contain significantly different sizes, or polydisperse.

Each peak has a unique mean value and width or
Polydispersity. It is useful to normalize Polydispersity
to the mean size of the peak, also known as percent
22 polydispersity.
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Polydispersity is caused by the presence of different species that cannot be resolved by the
technique of dynamic light scattering (species with sizes less than a factor of two relative to other
species exist in solution can not be resolved). A peak containing 100% monomer will have a smaller
polydispersity than peak containing a mixture of monomer:octamer. The peaks shown here all
have % Polydispersity greater than 30%.
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Size Distribution Interpretations

8-6

Monomodal Monodisperse

Figure 8-1:
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Hydrodynamic Radius: Physical Interpretation of Size

Dynamic Light Scattering measures the size distribution of the particles in the sample. The size,
previously defined as the radius or diameter of the particle, is represented in this figure as Rh. Rh,
or Hydrodynamic Radius, is the spherical equivalent radius of a hard sphere diffusing at the same
rate as the particle of interest. The measured hydrodynamic radius includes any hydration or
solvent layer that surrounds the particles.

Lysozyme
MW = 14,700 Da
V,=0.73 mL/g
a/b=225/13=1.731
F=1.022

Physical Interpretations of Size Distributions

B23931AA

Monomodal Monodisperse

The sample contains one type of particle. The particles can be considered to be virtually identical
in their size, or monodisperse. The following figure shows three examples: a protein monomer, a
protein trimer, and a larger particle (such as a polystyrene nanosphere).

Monomer Trimer Particle
A i
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Monomodal Polydisperse

The sample contains three types of particles, monomers, dimers, and trimers. The radii of the
dimer and trimer are less than five times the radius of the monomer, so only one peak is resolved
and the distribution is monomodal. However, the population consists of two species and this
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8-8

increase in size heterogeneity causes an increase in measured polydispersity compared to the
samples containing pure monomer and pure trimer. Also, the mean radius of the peak will be
larger than the radius of the pure monomer but smaller than the radius of the pure trimer.

Polydisperse
A .
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Multimodal Monodisperse

The sample contains two types of particles, the monomer and a large aggregate. This is a special
case of a multimodal size distribution—a bimodal distribution. The large particle is more than five
times the radius of the monomer and present in sufficient quantities to be measured, so two peaks
are resolved by the DelsaMax instrument. Both species are homogeneous, so the measured

polydispersity for each peak is low.

Monodisperse
. .. .
¥

. ‘. .

Intensity

L

Multimodal Polydisperse

The sample contains four types of particles: monomers, dimers, trimers, and a larger aggregate. In
this case the DelsaMax instrument resolves only two peaks. This is a special case of a multimodal
size distribution—a bimodal size distribution—since two separate species are resolved. The

\ 4

Ry
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monomer, dimer, and trimer are not resolved from each other and form only one polydisperse
peak. In this example, the second peak is formed by the larger particle, which is resolvable from
the unresolved monomer and oligomer peak. The second peak is polydisperse.

Polydisperse

Intensity

v

Ry

Good or Bad: Judging the Quality of Data

How do we determine if results are acceptable or unacceptable? The instrument software and
DelsaMax Analysis Software provide data analyses that indicate if the data are in acceptable
ranges. The analyses are based on simple numerical data filters or qualifiers. Yet these data filters
do not always capture or allow for good and bad raw data.

In this section, we only briefly outline the principle of Dynamic Light Scattering (DLS). We will
focus on how to interpret the raw data, which are the auto-correlation functions that are
computed in the DelsaMax instrument and transmitted to the DelsaMax Analysis Software.

Dynamic light scattering measures the translational diffusion of molecules in solution due to
Brownian motion. As the molecules diffuse, their relative positions change with time. This causes
fluctuations in the intensity of the scattered light due to interference. Small molecules diffuse
quickly and generate signals that fluctuate rapidly. Conversely, large molecules generate signals
that fluctuate slowly. The diffusion coefficient from these fluctuations is determined by
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autocorrelation analysis. If the molecule is assumed to be a uniform sphere, the Stokes-Einstein
relationship enables the molecule’s hydrodynamic radius to be determined from the diffusion
coefficient.

Light Intensity Fluctuations
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Brownian motion of
particles in solution
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Correlation Function

8-10

The DelsaMax instruments and the DelsaMax Analysis Software determine the size of particles in
solution by exploiting the physical process of Brownian Motion: the particles are moving in
solution as a function of time, and their rate of motion is related to their size. The rate of motion is
measured by illuminating the particles with laser light and determining the rate at which light
scattered by the particles changes with time.

The technique of auto-correlation determines the rate of these time intensity fluctuations,
expressed as a correlation function (shown in the following figure). Correlation functions are
computed by the correlator board in the DelsaMax instrument and transmitted to DelsaMax
Analysis Software for subsequent calculations.

* Click the /|\_ Correlation Graph button in the toolbar to display a Correlation Graph.
A correlation function is an exponential function comprised of correlation coefficients (y-axis)
dependent upon the delay time (x-axis), the time-value separating the sets of data. The function

can be mathematically described by one or more decays. The rate of decay is related to particle
size. A faster decay indicates a smaller particle, a slower decay indicates a larger particle.
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Correlation functions are determined during each acquisition comprising a measurement, as
described earlier.

clean sample
T
1.107
c
=l
®| 1.081
£
(=]
g 1.06
-
T 1.044
| =
o
E
1.021
1.00 t t ¥ + + + |
0.10 10.00 1.0E+3 1.0E+5 1.0E+7
Time (ps)

Numerical algorithms are applied to determine the rates of decay or size distributions of the
exponential correlation functions. DelsaMax Analysis Software uses “regularization”, a method
that finds the size distribution producing the smoothest distribution with the least amount of
error (see Appendix A, “Analysis Methods” for details). The error is the difference between the
measured correlation function and the fitted correlation function.

Sample vs. Solvent

Not all samples can be measured, nor are all samples properly suited for measurement by
DelsaMax instruments, and therefore not all samples produce valid correlation functions. Without
a valid correlation function, it is not possible to determine a valid size distribution.

A valid correlation function is generally smooth and continuous, exponentially decaying from a
maximum value of 2 to a value of 1.

The following figure shows a valid correlation function. Visually, we observe one decay in the

function.
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The function contains random values centered around 1, asymptotically reaching 1. Randomness
represents the result from measuring pure solvent: solution containing zero analyte or analyte
below the limits of detection. The size distribution analysis attempts to find a result for these
functions. These must be marked and removed from the analysis. It is generally a good idea to
measure the solvent to confirm its purity. If you unexpectedly see a function characteristic of a
solvent, increase the laser power, measure the sample unfiltered (to avoid potential binding to the
membrane) or uncentrifuged, and/or increase the concentration of the analyte.
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Large Particles, Large Fluctuations

If during the measurement of a correlation function, the total intensity scattered by the
population of particles fluctuates significantly, multiple decays with a fluctuating baseline might
be observed as shown in the following figure.

large particles, fluctuations 1
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These functions must be marked and removed from the size distribution analysis.

The situation can be remedied by removing bubbles, centrifuging or filtering the sample, or
changing solvent conditions to remove large aggregates or particles.

The number of particles in the measurement volume of DLS instruments remains relatively
constant at high sample concentrations. Particles diffuse in and out of the measured volume, but
the change in particle number is negligible relative to the absolute number of particles. However,
at very low particle concentrations, this changes. Diffusion causes the number of particles in the
measurement volume to vary significantly through time. These “number fluctuations” affect the
intensity of scattered light, and lead to an extra decay in the autocorrelation function. This
appears as a “foot” at high delay time values as shown in the following figure.

particle number fluctuations
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In the following figure, the decay of this function has not been fully captured; it is prematurely
terminated. This is caused by having an acquisition time too short relative to the long decay of the
correlation function. Generally, a larger particle size requires a longer acquisition time. The size
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distribution analysis can be performed; however, there will be greater error in the results. The
additional correlation coefficients can be captured by extending the acquisition time of the

measurement.
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Note: Increasing the number of acquisitions will not capture additional coefficients in the longer time
delays.

Large Particles, Multimodal Populations

The correlation function shown in the following figure contains at least two visually observable
decays. One is faster, representing a smaller particle, and the other is slower, representing a larger
particle. These functions are valid and can be analyzed.

multiple decays
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The correlation function associated with larger particles has a longer decay, as shown in the
following figure. Note the y-value of the function has asymptotically reached a value of 1, yet the
function has some variation at the larger time delays. The variation is referred to as ripple or
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noise. The noise is due to insufficient numbers of correlation coefficients being collected and
calculated. The noise can be reduced by collecting additional numbers of acquisitions. With less
noise, the size distribution analysis will be of higher quality.
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Weak Signal

In the following figure, ripple or a lack of smoothness of the function in the short time delay area
indicates a weaker signal from the particles. These functions can be fitted; however, the
polydispersity may be greater due to this noise.

weak signal
=
=
™ 1
£ 1067 A
E 4
S 1.047
“=I: -+
= 1027
g 1
..E 1.00 : : ¥ ' ¥ : {
- 010 10.00 1.0E+3 1.0E+5 1.0E+7
Time (us)

The remedy for this situation is to either extend the acquisition time, collect more acquisitions,
increase laser power, and/or increase analyte concentration

Evaluating Correlation Function

The following figures show examples of when you should continue with data interpretation, when
you should try to improve the quality of the data before proceeding, or when you should stop.
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Proceed Category

The following figures show examples of the correlation function in the “Proceed” category.If the
correlation function is in the Proceed category, continue with the data interpretation.
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Caution Category

The following figures show examples of the correlation function in the caution category. Before
proceeding, attempt to improve the quality of the data by following all or some of the
recommended changes to the experiment.

Leave the sample in the cuvette and follow these steps:

* Change the acquisition time: Increase the time for incomplete decays, or decrease the time if a
number of fluctuations are present, and/or increase the number of acquisitions.

* Increase laser power (to maximum value of 100%).
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If none of these steps lead to functions shown in the “Proceed” category, it may be necessary to
increase the concentration of the analyte. Ultimately, you may accept the imperfect data from this

category and continue.
premature termination
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particle number fluctuations

Decrease acquisition time.
Increase acquisitions.
Use data filtering (see page 7-43).
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Do not proceed with data interpretation if the correlation function appears as shown in the

following figures.

If the graph appears as in the first figure, the sample probably contains large particles, and should
be centrifuged (6,000 x g for 10-30 min works well to remove micron size particles) or filtered

using syringe filters (.1 micron).

If the graph appears as shown in the second figure, make sure the cuvette is inserted properly, the
lid is closed, and that the sample is not pure solvent.
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If all of these items check out OK, follow the recommendations under the “Caution” category. If
these steps fail, contact your local Beckman Coulter representative.
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Molar Mass Estimates

The molar mass of a biological molecule can be estimated from the measurement of the
hydrodynamic radius. The estimate is based upon on an empirical curve of known proteins and
measured hydrodynamic radius.

The error of the estimated molar mass from hydrodynamic radius ranges from several percent to
over 100%. The wide range of error is due to the nature of the estimate. Not all proteins fall on the
curve. The estimated value must be used with caution.

When applying the molar mass estimate, make sure the intensity weighted size distribution
analysis is selected. The empirical curves are based upon the use of the intensity weighted
calculation of the mean of the peak.

Also, if the peak is determined to be polydisperse by the DelsaMax size distribution analysis, then
the mean radius is a weighted average of more than one species. The estimated molar mass will be
a weighted estimate based upon the weighted average size.

The molar mass estimate can be qualified by examining the shape factor, the relationship between
the measured hydrodynamic radius and the hard sphere radius calculated from the known molar
mass and density of the protein.

Molar Mass Interpolated from Radius

Mw-R is the molar mass estimated based upon the measured hydrodynamic radius. Ideally, the size
distribution is monodisperse; otherwise, the measured radius is a weighted average of more than
one species, and the estimated molecular—even for a protein or other particles that falls on the
empirical curve—will be in error.

Select the model that best fits the a priori knowledge of the sample. Or, match the model that best
matches the known molar mass or oligomer to obtain an estimate on the shape or conformation of

the sample.
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Analysis Methods

—

This chapter helps you understand the analysis methods employed by DelsaMax Analysis Software
to generate size and size distribution information from autocorrelation function data, provides an
overview of the mathematics and algorithms underlying the analysis, and describes when these
methods are used by DelsaMax Analysis Software.

Cumulants Analysis

B23931AA

Cumulants analysis of dynamic light scattering data was introduced by Koppel® as a means of
determining general information regarding a distribution of exponential decay rates (e.g. mean
and width of the distribution of decay rates), which may be expressed in terms of the distribution
of sizes. For a complete cumulants expansion involving all (infinitely many) cumulants terms, the
first, second, and third cumulants terms are equal to the first, second, and third moments (which
are related to the center, width, and skew, respectively) of the intensity distribution of correlation
rates. It is not feasible to use more than a few free parameters when fitting dynamic light
scattering data, and so typically only the first two cumulants terms are used, resulting in the
equation:

1)

2
g(Z) (T) =1+ oe 2K T+HK,T
where 2%(7) is the intensity autocorrelation function measured by DelsaMax instrumentation,
OLis the amplitude of the autocorrelation function, and K;, K, are the first and second cumulants.
Limiting the cumulants expansion in this way to the first and second cumulants terms is
equivalent to fitting data to a light intensity distribution, which is a Gaussian distribution of
correlation rates (the correlation rate is proportional to 1/radius), including negative correlation
rates, which are not physically possible. The presence of unphysical negative correlation rates
causes Eq. (1) to diverge to infinity for large enough values of T, which has various undesirable
effects when analyzing data.

Eq. (1) may be modified to correspond to a physically possible distribution of sizes by assuming a
Gaussian distribution of correlation rates truncated at zero, rather than extending to negative
correlation rates. A truncated Gaussian distribution of correlation rates I is given by:

6= Lo
N

1. Koppel, D. E. (1972), Journal of Chemical Physics, vol. 57, no. 11, 4814-4820
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where A, is the decay rate corresponding to the center of the Gaussian distribution, Gis the width
of the Gaussian distribution, and N is the normalization for the distribution computed as:

N = J‘ ~(T=1y)° /20"d1—~ o S

o)
where erfc(x) is the complimentary error function, defined as:

erfe(x)=1- —J-e_’ dt “

The autocorrelation function resulting from the truncated Gaussian distribution is given by:

2 5
g?(r)=1+ 0(|:J.0 e”G(F)dF:| =1+qe T 2 )LO- 2
erfc| ——
)
Eq. (5) is well behaved and monotonically decreasing everywhere with increasing T, as it must be
since it is simply a combination of decaying exponential functions.

Traditional cumulants analysis attempts to determine the first and second cumulants terms, which
are equal to the first and second moments of the intensity distribution, which are given as:

oo

= [TG(ryr ¢

0

and

= [0~ P GO

For a Gaussian distribution truncated at zero, the center and width of the Gaussian does not
directly yield the first and second moments of the distribution. Using Equations (2), (6), and (7), the
first and second moments of the truncated Gaussian are calculated to be:

1 f 2 ge i (®)
= + [—
lul 0 T /10

and

(7)
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The cumulants radius reported by DelsaMax Analysis Software with Dynals analysis selected is

derived from |, and the percent polydispersity is given by 9;Pd = 1 00”_2 .
Wi

The maximum possible polydispersity for a truncated Gaussian distribution is approximately 57%.

Regularization Analysis

Regularization analysis attempts to estimate the distribution of particle sizes, which gives rise to a
particular autocorrelation function. Uniquely determining the distribution of particle sizes from
autocorrelation data is possible only for theoretically perfect data, having zero noise, infinite
extent in time, and infinite resolution in time. In the absence of such perfection, there are an
infinite number of particle size distributions, quite disparate distributions in some cases, which all
fit the data equally well. Some additional criteria, unsupported by the data, must be imposed to
choose between these equivalently good solutions. The degree of “smoothness” of the particle
distribution is the most commonly used criteria when choosing amongst equivalently good
solutions, and it is the criteria used by the regularization algorithms in DelsaMax Analysis
Software. For a more detailed discussion and references for this method see Laser Light Scattering
Basic Principles and Practice by Chu, and S.W. Provencher?,

2. Chu, B, Laser Light Scattering Basic Principles and Practice, Second Edition, Dover Publications, Mineola,
2007, “Inverse problems in polymer characterization: Direct analysis of polydispersity with photon correlation
spectroscopy,” Makromol. Chem. 180, 201-209 (1979)
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Dynals vs. Legacy Analysis Methods

A4

Note: Dynals is the name of a software application and analysis package distributed by Alango Ltd.
DelsaMax Analysis Software 1.0 and higher incorporates the Dynals regularization analysis, but does
not use the Dynals cumulants analysis.

DelsaMax Analysis Software versions 1.0 and higher with Dynals analysis selected in the Fixed
Parameters node uses the following analysis methods:

*  Regularization: The Dynals algorithm supplied by Alango, Ltd. is used. For additional
information see A.A. Goldin, “Software for particle size distribution analysis in photon

correlation spectroscopy”>.

*  Cumulants Analysis: With Calculate Polydispersity set to False in the Application Options
window, the autocorrelation function data are fit to a simple exponential function. With
Calculate Polydispersity set to True in the Application Options window, the autocorrelation
function data are fit to Eq. (5).

DelsaMax Analysis Software versions prior to 6.10.0, and versions 6.10.0 and greater with Legacy
analysis selected in the Fixed Parameters node use the following analysis methods:

*  Regularization: Proprietary algorithm similar to both Dynals and CONTIN®,

*  Cumulants Analysis: With Calculate Polydispersity set to False in the Application Options
window, the autocorrelation function data are fit to a simple exponential function. With
Calculate Polydispersity set to True in the Application Options window, the autocorrelation
function data are fit to a simple exponential, and a distribution of decay rates around that
exponential are found.

3. AA Goldin, “Software for particle size distribution analysis in photon correlation spectroscopy,” website

documentation at:
www.softscientific.com/science/WhitePapers/dynals1/dynals100.htm

4. CONTIN is a regularization package that is publicly available at

http://s-provencher.com/index.shtml.
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Mobility Theory and Calculations

The optical system of the DelsaMax Analysis Software implements the massively parallel phase
analysis light scattering (MP-PALS) technique, a first-principle mobility-measuring method. This
technique makes speedy measurements through massive parallelism of detection, and it extends
the measurable molecular size below 2 nm. A much shortened measurement time—30 seconds or
less—contributes to preservation of precious and fragile samples.

Electrophoresis and Electrophoretic Mobility

Electrophoresis is the migration of (macro-)ions under the influence of an electric field. For
moderate field strengths (< 200 V/cm), the steady-state electrophoretic velocity® v, attained by
the migrating macro-ions is proportional to the applied electric field E, where gis the
electrophoretic mobility, or velocity per unit electric field.

ve = LE 1o

As shown in Figure A-1, a positively charged macromolecule in the solution is subject to an electric

field E.

©) > E

Figure A-1: A positively charged macromolecule surrounded by excess counter-ions in solution.

5. The time scale within which a steady-state electrophoretic velocity is attained is on the order of magnitude m/f,
where m is the mass of the macro-ion and f = 6771}, is the associated frictional coefficient; mstands for the solvent
dynamic viscosity and Ry, is the molecule’s hydrodynamic radius. For BSA molecules in an aqueous solution, the
quantity m/f is approximately 0.2 nsec.
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In the steady state, the electric force QE will be exactly balanced by the frictional force 6 z7R,v,,
where 7jis the solvent dynamic viscosity and Ry, is the molecule’s hydrodynamic radius. Eq. (11)
shows the mobility to be proportional to the molecular charge and inversely proportional to the
viscosity.

U=v, E=Q/6mpRy, (11)

However, this relationship is too simplistic for most cases, because the effects of the counter-ions
have been ignored. The charged macromolecule is, in reality, surrounded by an excess of counter-
ions, which inevitably screens out the electric field and reduces the electric field strength
experienced by the macromolecule. As a result, the electrophoretic mobility is usually much lower
than that predicted by the net molecular charge.

The value of electrophoretic mobility can be used to evaluate the amount of charge (Ze) carried by
a macro-ion or its zeta potential {, which is defined as the electrostatic potential existing at the
hydrodynamic plane of shear of a solvated macro-ion. Several relationships have been derived
between &, Ze,and ¢, but none of them is rigorous enough to be applicable under all
circumstances. Various approximations and parameters such as Debye length, solution ionic
strength, dielectric constant, viscosity, particle size, and macro-ion surface conduction all
contribute to the complexity. Furthermore, non-idealities such as the electrophoretic effect® and ion
relaxation’ render an exact analytical expression between tand ¢ a formidable, if not impossible,
feat.

While it is often not possible to compute the zeta potential rigorously, it is always possible to make
first-principle physical measurements of the (electrophoretic) mobility, which conveys important
information regarding the dispersed macromolecules.

6. Macro-ions are necessarily surrounded by low-molar-mass counter-ions and co-ions, usually derived from the
electrolyte. An excess of counter-ions exists in the vicinity of each of the macro-ions. The electric field that drives
the macro-ions also acts on these counter-ions in the opposite direction. The moving, solvated counter-ions drag the
solvent along with them, and the solvent in turn acts on the macro-ions. The net effect is a secondary force that has
a retardation effect on the movement of macro-ions. This is called the electrophoretic effect. (Adapted from Physical
Chemistry of Macromolecules by C. Tanford.)

7. lon relaxation refers to the perturbation from equilibrium of the distribution of co-ions and counter-ions around the
macro-ions due to the same electric field that drives the movement of the macro-ions.
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Introduction to Mobility Measurement with Light Scattering

B23931AA

Since the early 1970s, various techniques of laser light scattering have been developed for
measuring electrophoresis. Light scattered from moving particles is Doppler-shifted and carries
information about their movement. As shown in Figure A-2, the incident light is scattered by
particles within the scattering volume into a new direction with a scattering angle 6.

Scattering
volume

0

Figure A-2: Phase diagram for light scattering. The applied electric field E along the X-axis drives
electrophoresis.

The scattering vector is defined as g, = k; - ky, the difference between the wave vectors of the
scattered and incident light. Its direction is as shown in Figure A-1 and it has a magnitude

lq | = 4mnsin(6 ; /2)/\ , where n is the refractive index of the solution and A is the wavelength of
the light in vacuum. The existence of an electric field E along the x-axis results in electrophoresis
in the x direction with a velocity v, = 4.

The optical phase @ of the scattered light is related to the positions of the scattering particles.
Considering only electrophoretic movement, the optical phase difference between time 0 and At
later is A@ = g5 * v, At where v, At is the displacement of the particles due to electrophoresis.

We obtain, after some straightforward algebraic operations, the Doppler shift:
@ =d@/dt= u*2nn-sin(6 )E /A (12)

In general, the movement of particles can be collective (due to fluid flow, electrophoresis, etc.) and
diffusional (due to Brownian motions). The diffusional component, being stochastic in nature,
averages to zero over time, and the collective component can be revealed if enough measurement
is available to average away the diffusional component. If one measures the average optical phase
shift per unit time dg / dt due to the applied electric field, the electrophoretic mobility zcan be
determined.

A-7

A



Analysis Methods
Mobility Theory and Calculations
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Figure A-3 shows how the optical phase associated with particle diffusion can be averaged away
given enough measurement time.

Optical Phase from Diffusion alone Optical phase from diffusion and electrophoresis

-
n

-
o

6]

s
L b o

Phase a¢_[rad, normalized to sin

&

&o

0 05 1 15 2 25 3 35 4 0 0.5 1 15 2 25 3 35 4
Elapsed Time At [ sec] Elapsed Time at [ sec]

(a) (b)

Figure A-3: Measured optical phase due to (a) particle diffusion alone and (b) electrophoresis and
diffusion. For both (a) and (b), the sample is Titania (Anatase TiO, from Inframat® Advanced Mate-
rials™) dispersed in ethanol.

Figure A-3(a) shows the measured optical phase due to particle diffusion alone. The sample is
titanium dioxide (TiO,) dispersed in ethanol, R = 100nm, The phase has been measured and
normalized to sin @ . As the figure shows, this diffusional component is indeed a random walk.
The average displacement due to particle diffusion happens to average to zero at At = 4 sec. The
smaller the particles” hydrodynamic radius, the more conspicuous the diffusion will be and the
more time it will take to average this component away.

In Figure A-3(b), a 10 Hz, square-wave electric field with a magnitude of 18 V/cm is applied to drive
electrophoresis. The scaled and offset electric field is plotted below the optical phase for visual
reference. Here the optical phase consists of both an electrophoretic and a diffusional component.
It is clear that the electrophoretic component reverses its direction every time the electric field
switches polarity, while the diffusional component remains independent of the electric field and
proceeds with its random walk. Since the diffusional component should average out in the order of
4 seconds, the electrophoretic mobility can be measured from Figure A-3(b) and is computed +0.46
Lmecm/Vesec.

In general, light scattering (LS) can be carried out in two different ways: light scattering in the
homodyne mode mixes only light scattered from particles, while light scattering in the heterodyne
mode mixes light scattered from particles along with some unscattered light, often referred to as
the local oscillator. To appreciate the distinctions between these two methods, we consider the
photocurrent i(t) generated at the detector as shown in Eq. (13).

N _ 2
i(t) — yf‘memt +z \/P_Oem)teupj(t)
j=1

(13)
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In Eq. (13), 7 is the detector responsivity, Wis the laser angular frequency, P;  is the local
oscillator power, P is the power of the scattered light from each of the N particles in the
scattering volume, and (pj(t) is the phase of the light scattered by the j th particle.

Without loss of generality, we have assumed that all particles scatter equally efficiently; that is,
they have the same polarizability. The phase @;(t) is related to the position x;(t) of particle j by @;(t)
= qs-xj(t). Because both diffusional and collective movements contribute to xj(t), we have the
following relationship:

G0 = go*x(0) = 45* [Xp(0) + vel] = 0ip(0) + @) (1

InEq. (14) ij(t) and (ij(t) =q ”ﬁD(t) are the displacement and phase components associated with
the Brownian motion of the j ™ particle and @(t) = q¢v.t is the phase component due to the
collective velocity v, which is common to all particles. Note that XJ-D(O) stands for the initial
position of the j th particle. Expanding i(t), we get Eq. (15).

N (15)
l(t) = "}?{PLO + NPO + ZWIPLOPOZ COS[(Pin(_t) + (pc(t)]
j=1
N j-1
£2P )" > cos|(gp(®) + 9e(0) — (puo(®) + qoc(t))]}
j=2 k=1
In the homodyne mode, P; ; = 0 and we end up with:
(16)

N -1
i) = yf{zvpo + 2Pozjzzzk:1 cos[g;p () — (ka(t)]}

Note that all of the collective phase components @(t)’s cancel out in i(t) for homodyne detection.
Measurements obtained at all times t have the information-carrying terms (ij(t) - Oplt) =
qs'[ij(t) + ka(t)]. It is now clear that LS in the homodyne mode is insensitive to collective particle
movement since only diffusional information is available. This makes homodyne LS suitable for
measuring hydrodynamic radii even when a flow is present, but it cannot measure electrophoretic
mobilities.

On the other hand, signals obtained from heterodyne LS contain the terms Cos[(ij(t) +@.(t)] and
carry phase information of both collective and diffusional components. Therefore, in order to
measure electrophoresis with light scattering, optical heterodyning is necessary®. Dynamic light
scattering in the heterodyne mode had been used to measure the mobility of bovine serum
albumin molecules (5% by weight, or about 50 mg/mL) in 4 mM Nacl solution®.

Another method, laser Doppler electrophoresis (LDE), involves detecting light scattered from electric
field-driven macro-ions moving within a stationary fringe pattern'®, The fringe pattern is
generated by the interference of two light beams derived from the same laser to ensure a good
contrast ratio'. As macro-ions traverse the light and dark fringes, a temporally sinusoidal

8. B. ). Berne and R. Pecora, Dynamic Light Scattering with Applications to Chemistry, Biology and Physics, John Wiley
& Sons Inc. 79 (1976).

9. R.Ware and W. H. Flygare, J. Colloid Interface Sci. 39, 670 (1972).
10. E. E. Uzgiris, Prog. Surf. Sci. 10, 53 (1981).
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intensity signal is detected from the scattered light. Since the spacing between adjacent light and
dark fringes is known from the angle of intersection between the interfering laser beams, the
electrophoretic velocity can be measured and mobility can be obtained from the signal frequency.

LDE has important advantages over earlier techniques. It greatly reduces the volume of sample
required for mobility measurement (to milliliters or less) because the fringe pattern can be
generated within the space between electrodes that are merely 1-2 mm apart. Since the electric
field is the voltage difference between the electrodes divided by their spacing, the reduced
electrode spacing decreases the magnitude of the voltage that must be applied to generate
observable electrophoresis. In addition, a large number of macro-ions contribute to the detected
signal, which produces statistically sound measurements. To avoid electrode polarization,
whereby macro-ions accumulate near the electrodes and shield the bulk from the applied field, an
oscillating (AC) electric field is preferable to a DC field. The frequency of the field reversal should
be made much lower than the Doppler frequency and much higher than the reciprocal of the time
it takes for electro-osmosis to develop!?. However, when it comes to measuring low-mobility
species’3, LDE cannot satisfy both conditions without applying excessively high voltages and
running into problems such as profuse electrolysis and fluid convection. Another limitation of LDE
is that both positive and negative electric fields produce the same optical signal, so the sign of the
mobility cannot be determined.

Massively-Parallel Phase Analysis Light Scattering (MP-PALS)

A-10

To address the limitations of LDE, phase analysis light scattering (PALS)'* was developed in the late
1980’s and early 1990’s. PALS is derived from LDE; the major distinction between them is that in
PALS a sweeping, instead of a stationary, fringe pattern is established in the scattering volume.
Such fringe patterns can be generated by phase-modulating one or both of the interfering laser
beams. A sweeping fringe pattern not only obviates the necessity of macro-ions having to traverse
a few light and dark fringes during a single (electric) field period, but also enables the
determination of the sign of mobility. Zero-mobility (and therefore stationary) particles give rise
to a signal frequency equivalent to that of the sweeping fringes, and macro-ions migrating in the
same/opposite direction of the sweeping fringes produce a signal frequency lower/higher than
that of the sweeping fringes.

There is another incarnation of PALS: instead of interfering the two laser beams at the scattering
volume, the second laser beam (or local oscillator) is mixed/heterodyned directly on the detectors
with scattered light from the macro-ions and acts both as an optical amplifier and as a phase
reference. The local oscillator is phase-modulated for the same reason explained above. In this
configuration, PALS is really an interferometric method in which one arm is the modulated local

11. The direction of the driving electric field is almost always made perpendicular to the phase fronts of the fringes.

12. The characteristic time for development of electro-osmosis is d?/v, where d is the relevant linear dimension and v is

the kinematic viscosity of the solution. For aqueous solutions at 20°C,v = 1.C mm?/sec, and the time it takes for
electro-osmosis to develop is about 1 sec for a 1 mm electrode gap.

13. Species where the absolute value of the mobility is smaller than 0.1-0.5 gmecm/Vesec.

14. . F. Miller, K. Schatzel, B. Vincent, “The Determination of Very Small Electrophoretic Mobilities in Polar and Nonpolar
Colloidal Dispersions Using Phase Analysis Light Scattering,” J. Colloid Interface Sci. 143, 532-554 (1991).
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oscillator and the other is the scattered light. As the incident laser beam goes straight through the
sample, the sample volume can be further reduced. The optical system of the DelsaMax Analysis
Software builds upon this technique and takes it a step further.

The implementation of the PALS technique in the DelsaMax Analysis Software enables multiple
simultaneous measurements with an array of detectors. As long as the active area of each detector
element is greater than or equal to the coherence area of the scattered light'®, the signals collected
from different detector elements are truly independent. Since each detector channel makes an
independent measurement, N channels will reduce the measurement time by a factor of N. In the
DelsaMax Analysis Software, N=31 (and can be increased in the future with available computation
power). This parallelism is made possible by an innovative optical design, massively-parallel PALS
(MP-PALS), which facilitates free space multiplexing of the interfering beams. Moreover, the
detectors used in the DelsaMax Analysis Software are linear and robust over their excellent
dynamic range (from nW all the way up to mW). This range ensures that the full advantage of the
coherent amplification is fully utilized to achieve superior instrument sensitivity.

Parameters Derived from the Mobility

B23931AA

Several important molecular parameters can be derived from gif appropriate models and/or
theories are applied. Summarized below are the parameters the DelsaMax Analysis Software
reports for mobility measurements:

Effective Charge

If the hydrodynamic radius Ry, is known, the effective charge is computed through the
relationship:

1+ xR (17)
Ze=67mnR, uL

J(xR,)

where Z is the valence of the macromolecules, e (~1.6 x 10" coulombs) is the elementary charge, 7
is the sample viscosity, K'is the Debye-Hiickel parameter, and f{xR},) is Henry’s function. Both the
Debye-Hiickel parameter and Henry’s function are explained in the section on “Henry’s equation”
on page A-12.

Zeta Potential

The DelsaMax Analysis Software provides the following three different formulas for calculating
zeta potential £, Researchers should choose the most suitable model for their applications.

Smoluchowski’s equation

In the limiting case where the molecular hydrodynamic radius Ry, is much larger than the Debye
length 71, Smoluchowski’s equation can be used:

15.  When scattered light impinges on a screen, a diffraction/speckle pattern is produced which depends, among other
things, on the extent of the scattering volume. That is, the intensity maxima and minima depend on the dimensions
of the scattering volume. On any given point P on the screen, one could define an area near the point P such that
the signals at all points within this area are partially coherent with that at P. This area would be called the coherence
area. A useful estimate of the coherence area for light scattering is A, = 1%/£2 where Qis the solid angle
subtended by the scattering volume at the detector(s). As £2grows smaller, Ay, becomes larger. (Adapted from
Dynamic Light Scattering with Applications to Chemistry, Biology and Physics by B. ). Berne and R. Pecora.)

A-11
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i (13

gO gr

where £, (~8.854 x 1012 F/m) is the permittivity of free space, and &, (~80 for water at 20° C) is the
solvent dielectric constant.

Huckel’s equation

In the other limiting case where the molecular hydrodynamic radius Ry, is much smaller than the
Debye length k!, Hiickel’s equation can be used:

_ 3nu 1

2g,¢€.

Henry’s equation

Henry’s equation is the most general of the three formalisms. It includes both the Smoluchowski’s
and Hiickel’s equations as its limiting cases. Henry's equation is:

oo dmu @
2646, f(KR,)

To utilize Henry’s equation, researchers need to know the ionic strength I of their sample solution.
The ionic strength is defined as:

1< .,
[ =— Z
2iZZI:CzZz

where C; is the molar concentration of any mobile ion and z; its valence. The summation extends
over all mobile ion species present. (As examples, the ionic strengths of 10 mM Nacl, CaCl, and
MgSO, are, respectively, 10 mM, 30 mM and 40 mM.)

(21)

In turn, the Debye-Hiickel parameter x'can be determined from the ionic strength of the

electrolyte, where N (~6.02 x 1023 mol™) is the Avogadro constant, k (~1.38 x1023 JK?) is the

Boltzmann constant, and T is the absolute temperature in Kelvin.

22
2N é’1 -

K= |————
&,&.kT

The reciprocal of xis defined as the Debye length, which corresponds to the double-layer thickness
surrounding the molecules. The Debye length x™! of 10 mM NaCl is 3.05 nm, for example.
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Figure A-4 shows a plot of Henry's function f{ xR},) for reference:

Henry's function f(th)

14 /
13 /
)
/

2 -1 0 1 2 3 4
log 1 0(th)

15

Figure A-4: Plot of Henry’s function

As evident from the figure, when taken to one extreme, Henry’s equation becomes Hiickel’s
equation:

lim f(xR,)=1 (23)

When taken to the other extreme, Henry’s equation reduces to Smoluchowski’s equation:

@)
lim f(KRh)Zg 8

KRh —>0

Colloidal Stability

One of the most widely adopted uses for zeta potential is in the determination of colloidal stability.
As the molecular charge increases, the probability of molecules aggregating and flocculating out of
the solution decreases. Like charges repel each other. The widely accepted criterion for colloidal
stability at room temperature is:

(25)
|2 L < 25my
e

Using Smoluchowski’s equation, a mobility of 1.00 gmecm/Vesec corresponds to a zeta potential ¢
of 12.7 mV at 25¢ C in aqueous solutions. Therefore most protein solutions, with |£4< 2.00 gamecm/
Vesec are considered borderline stable or unstable.
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Quick Reference

/_\ |

This appendix provides a quick list of DelsaMax Analysis Software menu commands and keyboard

shortcuts.

File Menu

The File menu contains the following commands:

Command

Keyboard

Shortcut

Description

File » New Ctrl+N Create an empty experiment. See page 2-3.

File » Open Ctrl+0 Open an existing experiment. See page 2-3.

File » Close Close the active experiment. See page 2-3.

File » Save Ctrl+S Save the current experiment. See page 2-3.

File » Save As Save the experiment with a new name. See page 2-3.

File » Save Settings Save current settings as the default. See page 2-16.

File » Open Preset Load settings from a Preset file. See page 2-16.

File » Save Preset Save current settings to a Preset file. See page 2-16.

File » Page Setup Set up paper size, orientation, and margins. See page 7-1.

File » Print Ctrl+P Print information about the current experiment. See
page 7-1.

File » Print Preview Preview information about the current experiment. See
page 7-1.

File » Recent Files Open a recently used experiment. See page 2-3.

File » Exit Exit from DelsaMax Analysis Software. See page 2-3.

B23931AA
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Quick Reference
View Menu

View Menu

The View menu contains the following commands:

Command Keyboard Description

Shortcut
View » Toolbar Display or hide the main toolbar. See page 2-2.
View » Status Bar Display or hide the status bar at the bottom of the window.
View » Datalog Grid Ctrl+Alt+D Move to the Datalog Grid view. See page 7-14.
View » Datalog Graph Ctrl+Alt+G Move to the Datalog Graph view. See page 7-20.
View » Correlation Graph | Ctrl+Alt+C Move to the Correlation Graph view. See page 7-21.
View » Regularization Ctrl+Alt+R Move to the Regularization Graph view. See page 7-25.
Graph
View » Mobility Graph Ctrl+Alt+M Move to the Mobility Graph view. See page 7-30.
View » Instrument Ctrl+l Open the Instrument Control Panel. See page 6-1.
Control
View » Autosampler Ctrl+A Open the Autosampler Control Panel. See page 6-8.
Control

Experiment Menu

The Experiment menu contains the following commands:

Command Keyboard Description

Shortcut
Experiment » Delete Delete multiple data measurements from the experiment.
Measurements See page 6-10.
Experiment » Delete Select a parametric analysis to delete from the experiment.
Parametric Analysis See page 7-34.
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Quick Reference
Tools Menu

Tools Menu

Command

The Tools menu contains the following commands:

Keyboard Description

Shortcut

Tools » Instruments

Define and detect instruments. See page 3-3.

Tools » Parameters »
Samples

Edit sample definitions. See page 4-13.

Tools » Parameters »
Solvents

Edit solvent definitions. See page 4-16.

Tools » Parameters »
Cuvettes

Edit cuvette definitions. See page 4-23.

Tools » Parameters »
User Defined

Edit user-defined parameters. See page 4-25.

A4
v

Tools » Calculations
Apparent Fraction

Open the Apparent Fraction calculator. See page 2-11.

Tools » Calculations »
Axial Ratio

Open the Axial Ratio calculator. See page 2-12.

Tools » Calculations »
Optimization

Open the Optimization calculator. See page 2-13.

Tools » Calculations »
Ramp Rate

Open the Ramp Rate calculator. See page 2-14.

Tools » Diagnostics »
Restore Defaults

Reset defaults and configurations to the defaults. See
page 2-10.

Tools » Diagnostics »
Restore Solvents

Reset solvent definitions to the defaults. See page 2-10.

Tools » Diagnostics »
Write EEPROM

Reserve for use when recommended by Beckman Coulter
Technical Support. See page 2-10.

Tools » Diagnostics »
Running Calculations

Show any calculations that are currently being run. See
page 2-10.

Tools » Options

Adjust settings that control the behavior of DelsaMax
Analysis Software. See page 2-8.
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Quick Reference
Window Menu

Window Menu

Command

The Window menu contains the following commands:

Keyboard
Shortcut

Description

Window » New Window

Open the same experiment in a separate window. See
page 2-4.

Window » Cascade Display or hide the status bar at the bottom of the
window. See page 2-4.

Window > Tile Horizontally Arrange open views in cascading fashion. See
page 2-4.

Window > Tile Vertically Arrange open views in column (wide views). See
page 2-4.

Window > Arrange Icons Arrange open views in row (tall views). See page 2-4.

Window » <select> Move to a different window.

Help Menu

The Help menu contains the following commands:

Command Keyboard Description
Shortcut
Help » Help Topics F1 Open help table of contents. See page 1-4.

Help » About DelsaMax

Open version and copyright information about
DelsaMax Analysis Software.
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Symbols

# Acqs field, 7-17

# Acgs Marked field, 7-15

# Acqs Unmarked field, 7-15

# Peaks field, 7-15

# Peaks in Range field, 7-15

% Acquisitions Unmarked field, 7-15
% Intensity field, 7-27

% Mass field, 7-27

% Pd field, 7-15, 7-27

A
A2 field, 4-9, 7-15
absorptive sample, 4-7
ACF Display Binning field, 2-9
Acq Time field, 4-5, 7-15
acquisition time
default, 2-9
DLS, 4-5, 6-2, 6-5, 6-7
Event Scheduler, 5-1
Instrument Control Panel, 6-1
minimum required, 2-14
PALS, 4-7, 5-6, 7-16
acquisitions
default number, 2-9
defined, 1-1
marking data, 7-42
minimum required, 2-14
number, 2-9, 4-5, 7-15
time, 2-9
Add Instrument Profile dialog, 3-1, 3-4
adjust temperature, 6-3
aggregation of proteins, 7-34
alerts, detector protector, 2-9
alignment of data, 7-8
Alphabetize Lists option, 2-8
Amp field, 7-15
amplitude, 7-15

Index

minimum and maximum, 7-44
Analyses node, 2-6
Analysis Type field, 4-4
analysis views, 7-33
analyzing data, 1-4, 7-1
Apparent Fraction Calculator, 2-11
Application Options window, 2-8
Arrange Icons command, Window menu, 2-5
arrow in menu commands, 1-4
assigning
cuvette to sample, 4-19
sample to measurement, 4-12
solvent to measurement, 4-15
solvent to sample, 4-15
ASSIST
Instrument Control panel, 6-4
attenuation
auto, 4-5, 6-3
Instrument Control Panel, 6-1, 6-3
level, 4-6, 7-15
set, 6-3
Attenuation Level field, 7-15
Auto open last data file on start option, 2-9
Auto Save Settings option, 2-9
auto-attenuation, 4-5
disable command, 5-4
enable command, 5-4
Auto-attenuation Time Limit field, 4-4, 4-6
auto-correlation curve, 7-15
analysis type, 4-4
Automatically Split Large Files field, 2-9
automating experiments, 5-1
sample scripts, 5-7
autosampler, 6-8
Add Instrument dialog, 3-5
Autosampler Control dialog, 6-8
Control Panel, 2-7
events, 5-3
Instrument parameters, 4-7
Instrument Profile, 3-2
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Index

Index-2

Auto-scale command, 7-12
Axial Ratio Calculator, 2-12

Baseline field, 7-15
batch printing, 7-5
binning, 1-2, 2-9
vs. raw values, 2-9
branched polysaccharides, 4-9

C

Calculate D10/D50/D90 field, 4-4
Calculate Polydispersity field, 4-4
calculations, A-5
calculators, 2-11

Apparent Fraction, 2-11

Axial Ratio, 2-12

Optimization, 2-13

Ramp Rate, 2-15
calibration

data, 4-21

manual, 4-22

method, 4-20

performing for instrument, 4-19

performing for solvent, 4-22

previous measurement, 4-22

viewing, 4-19
Cascade command, Window menu, 2-5
cell ID for mobility, 7-17
channels, cutoffs, 7-24
Clear all data command, 5-4
Close command, File menu, 2-2, 2-3
Collect acquisitions command, 5-4
Collect Data field, 4-6
collection of data, 2-7, 6-5
Collection Period field, 7-16
column

adding, 7-9

formatting, 7-8

moving, 7-9

removing, 7-9
Column Heading Options, 7-15
commands, Event Schedule, 5-3
Conc field, 4-9, 7-16
concentration, 4-9

high, 6-2

low, 7-28

minimum required, 2-14

sample, 7-16
Concentration Dependence analysis, 7-33, 7-34
conductivity, 1-3, 6-4
field, 7-16
Connect On File New option, 2-9
Connect to Instrument icon, 6-6
connecting to instruments
automatically, 2-9
icon, 2-7
control panels
Correlation Graph, 7-22, 7-24, 7-29, 7-32
Datalog Graph, 7-20
instrument, 6-1
Copy command, 7-7
copyright, ii
Correlation Function, 8-10
cut-off fields, 4-3
evaluation, 8-15
large particles, large fluctuations, 8-13
root mean square, 7-18
sample vs solvent, 8-11
sum of squares, 7-18
time, 7-19
Correlation Graph, 7-21
control panel, 7-22
icon, 2-7,7-22
marking data, 7-42
multiple measurements, 7-24
overlays, 7-24, 7-29
Correlation Graph command, View menu, 7-22
Critical Micelle Concentration (CMC), 7-34
CSV file
exporting data, 7-8
exporting graph data, 7-12
Cumulant Fit checkbox, 7-23
Cumulants analysis, 7-17, 7-18, A-1
cutoffs, 7-24
cuvette, 4-9, 4-18
assigning to sample, 4-19
defining, 4-19
global definition, 4-23
Cuvette node, 4-18
Cuvettes command, Tools menu, 4-24

D

D10/D50/D90 calculation, 4-4, 7-16
data

collecting, 2-7, 6-5

copying, 7-7
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definition, 1-1

deleting, 6-10

displaying, 7-6

exporting, 7-8

filtering, 4-3, 7-43, 7-45

formatting, 7-8

management and analysis, 1-4, 7-1

printing, 7-1

recording, 6-5

spike, 7-41

start and stop recording, 2-7

tables, 7-9

viewing for a point, 7-23
Data Grid Font Size option, 2-9
Data Monitor function, 6-1
Datalog Graph, 7-20

control panel, 7-20

icon, 2-7, 7-20

marking data, 7-42
Datalog Graph command, View menu, 7-20
Datalog Grid, 7-14

editing user-defined parameters, 4-26

exporting data, 7-8

font size, 2-9

icon, 2-7, 7-14

marking data, 7-42

peaks, 7-10
Datalog Grid command, View menu, 7-14
Date field, 7-16
DDelsaMax

starting, 2-2
Debye length, A-11, A-12

field, 7-16
Debye-Hiickel parameter, A-11, A-12
Decrement temperature command, 5-4
Default Acquisition Time(s) field, 2-9
Default Number of Acquisitions field, 2-9
default sample definition message, 2-4
defaults, restoring, 2-10
Delete Measurements command, Experiment

menu, 6-10
Delete Parametric Analysis command,
Experiment menu, 7-34

deleting

cuvette definitions, 4-24

data, 5-4, 6-10

measurements, 6-10

parametric analysis, 7-34

sample definitions, 4-14

solvents, 4-17

Index

user-defined parameter, 4-25
DelsaMax
installing, 2-1
mobility values, A-11
overview, 1-1
DelsaMax PRO
Instrument Control panel, 6-3
density of a protein, 2-12
Depressurize command, 5-4
Despiking Filter field, 4-19
Detect button, 3-3
detector, 1-3
detector protector alerts, 2-9, 6-2
Diagnostic Tools, 2-10
Diagnostics menu
Restore Defaults command, 2-10
Restore Solvents command, 2-10
Diam field, 7-16, 7-27
diameter of particle, 1-2, 7-16, 7-27
dielectric constant, 1-3
field, 4-10, 7-16
model, 4-10, 7-16
diffusion, A-7
Diffusion Coefficient field, 7-16, 7-27
dimer, 2-11
Disabled PALS Detectors field, 3-2
display fields, 7-10
disposable cuvette, 7-16
distribution
D10/D50/D90, 4-4
width, 7-17, 7-18, 7-28
DLS, 1-1
DLS Only field, 4-8
dn/dc, 4-9, 7-16
Do command, 5-4
Do until variable command, 5-4
Doppler shift, A-7
duration
see acquisition time
dust particle, 7-21, 7-41
Dynals analysis, 4-4
Dynamic Light Scattering (DLS), 1-1

E

EEPROM write, 2-10

effective charge, A-11
field, 7-16

electric field frequency
setting, 4-6, 5-6, 6-3
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Index-4

viewing, 7-16
electrophoresis, 1-2, A-5
electrophoretic effect, A-6
electrophoretic mobility, 1-3, A-5

see also mobility
EMF format, 7-12
End Zoom icon, 2-8, 7-12
error, 7-19, 7-21
Event Schedule

commands, 5-3

cutting and pasting scripts, 5-2

editing, 5-2

enabling, 4-4

examples, 5-7

node, 2-6

using, 5-1
examples, 5-7
Exit command, File menu, 2-3
Experiment menu, B-2

Delete Measurements command, 6-10

Delete Parametric Analysis command, 7-34
experiment tree, 2-4, 2-5
experiment window, 2-2

opening, 2-4

record mode, 6-6

resizing panes, 2-4

toolbar, 2-6
experiments

automating, 5-1

creating new, 2-3

defined, 1-1

opening, 2-2, 2-3

parameters, 4-1

saving, 2-2

scripts for automating, 5-7

starting, 2-7
exponential curve, 7-21
exporting data

graphs, 7-12

grids, 7-8

F

File menu, B-1
Close command, 2-2, 2-3
Exit command, 2-3
New command, 2-2, 2-3
Open command, 2-2, 2-3
Open Preset command, 2-16
Page Setup command, 7-1

Print command, 7-1

Print Preview command, 7-1
Save As command, 2-3

Save As V6 command, 2-3
Save command, 2-3

Save Preset command, 2-16

Save Settings command, 2-16, 4-2

filtering data, 4-3, 7-43
real time, 7-45
Firmware Version fields, 3-4
fit
Correlation Graph, 7-23
improving, 7-37
Linear, 7-40
Onset, 7-40
parameters, 7-37
parametric analysis, 7-36, 7-39
Regularization Graph, 7-30
Sigmoid, 7-39
Fit Error field, 7-16
Fixed Parameters node, 4-3
Flow Rate field, 4-7
font size, 2-9, 7-9, 7-13
formatting data, 7-8
forward monitor, 7-17
field, 7-16
Instrument Control Panel, 6-4
frequency of electric field
see electric field frequency
frictional ratio, 2-12

G

global
cuvette definitions, 4-23
sample definitions, 4-13
solvent definitions, 4-16
globular proteins, 4-9
glossary, 1-1
goodness of fit, 7-21
Graph Settings icon, 2-8, 7-12
Graph Setup dialog, 7-13
graphs, 7-11
copying, 7-11
correlation, 2-7
Datalog, 7-20
datalog, 2-7
formatting, 7-13
Legend, 7-21
mobility, 2-8, 7-30
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Regularization, 7-25, 7-29
regularization, 2-8
Residuals, 7-22
resizing, 2-8, 7-37
scaling, 2-9, 7-12
gray Record button, 6-5
green Record button, 6-5
Grid view, 7-14
grids, 7-7
alighment, 7-8
copying cells, 7-7
exporting, 7-8
formatting, 7-8, 7-9

H

hardware

defining, 3-4

detecting, 3-3
Help menu, B-4

Help Topics command, 1-5
Help Topics command, Help menu, 1-5
Henry’s equation, A-12
Henry’s function

field, 7-17
heterodyne mode, A-8
history, setting length, 2-9
hollow sphere, 4-9
homodyne mode, A-8
homogeneous samples, 7-15
Hiickel’s equation, A-12
hydrodynamic radius, 4-9, 8-7

and shape, 2-12

and temperature, 7-34

estimated, 7-18

icons
Autosampler Control Panel, 2-7
Connection to Instrument, 2-7, 6-6
Correlation Graph, 2-7, 7-22
Datalog Graph, 2-7
Datalog Grid, 2-7, 7-14
End Zoom, 2-8
Graph Settings, 2-8
Instrument Control Panel, 2-7, 6-1
Mobility Graph, 2-8, 7-30
New Experiment, 2-3
Open Experiment, 2-3

Index

Record, 2-7

Regularization Graph, 2-8

Save Experiment, 2-3

Start Zoom, 2-8
idle mode, 6-5
Ignore DLS Rh field, 4-9
ignore first channels, 4-3
Incomplete measurement, 4-4
Increment temperature command, 5-4
index of refraction

sample, 4-9

solvent, 4-10
initialization file, resetting, 2-10
Inject sample command, 5-5
Inject wash command, 5-5
Injection Volume field, 4-7
installing DelsaMax, 2-1
instantaneous readings, 1-1
instrument

calibration, 4-19

configuration, 3-1

defining, 3-4

detecting, 3-3
Instrument Control command, View menu, 6-1
Instrument Control History Length, 2-9
Instrument Control Panel, 2-2, 6-1

opening, 2-7
Instrument Detection dialog, 3-3
Instrument Name field, 3-4
Instrument Parameters node, 4-5
Instrument Profile node, 2-5, 3-2
Instruments command, Tools menu, 3-3, 3-4
integration time, 7-15
Intensity field, 7-17
Intensity Fluctuation field, 7-44
intensity of scattering, 7-10
intensity stabilization algorithm, 4-8
Intensity Std. Dev. field, 7-17
Internal Laser field, 3-5
ion relaxation, A-6
ionic strength, A-12
lonic Strength field, 4-9, 7-17
Item field, 7-17, 7-27

J

JPG format, 7-12
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L interpretation, 8-1
marking data, 7-42
naming, 4-27
printing, 7-5
Measurement drop-down list, 4-8, 4-9, 4-26
Measurement Time Limit Factor field, 4-4
Measurements node, 2-6, 6-7
melting, 7-34
menu commands, 1-4
micelles, 7-34
Microsoft Windows, 2-1
mobility, A-5
Datalog Grid fields, 7-15
event schedules, 5-3
Instrument Control Panel, 6-3
instrument parameters, 4-6
Mobility Graph, 7-30
sample parameters, 4-9

Label measurement commands, 5-5
Lambda field, 7-17
Laser Doppler Electrophoresis (LDE), A-9
Laser Mode field, 4-7
Laser Monitor field, 7-17
laser power, 4-7
adjustment, 6-2
field, 7-17
for measurement, 6-7
Instrument Control Panel, 6-1, 6-2
Low mode, 4-7
recommended, 6-2
wait time, 6-6
Laser Wavelength field, 3-5
laser, internal, 3-5
Legend checkbox, 7-21, 7-29, 7-32

light scattering
theory, A-7 solvent parameters, 4-10
Linear fit, 7-36, 7-40 terlms, 1-2
linear polysaccharides, 4-9 l\ﬁ e, 7-17h
logarithmic scaling, 7-13 MO' ility Graph, 7-30
icon, 2-8

Loop command, 5-5
P marking data, 7-42

multiple readings, 7-31

M single detector or reading, 7-30
main window, 2-2 Mobility Graph command, View menu, 7-31,
managing data, 1-4, 7-1 7-32
manual calibration, 4-22 modality, 1-2
Mark command, 7-42 Model field, 3-4
marking data, 7-41 molar mass, 7-17
acquisitions, 7-42 definition, 1-2
Datalog Graph, 7-42 estimates, 8-19
Datalog Grid, 7-42 interpolated from radius, 8-19
measurements, 7-42 vs. radius, 4-9
Mobility Graph, 7-42 molar weight, see molar mass, 1-2
number marked, 7-15 monitor mode, 6-5
saving, 7-42 monomer, 2-11, 7-21, 7-29
Temperature Dependence, 7-37 monomodal, 1-2
mass monodisperse, 8-6, 8-7
molar, 7-17 polydisperse, 8-6, 8-7
percentage in range, 7-10 size distribution histogram, 8-3
Massively-Parallel Phase Analysis Light Move to vial command, 5-5
Scattering (MP-PALS), A-10 multimodal, 1-2
Max Detector Protector Alerts, 2-9 monodisperse, 8-8
mean value, 1-2 polydisperse, 8-6, 8-8
measurement size distribution, 8-4
category, 6-7 Mw-R field, 7-17, 7-28
defined, 1-1 model, 4-9
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Mw-S field, 7-17

N

name of measurement
in Event Schedule, 5-5
template, 4-27

Names node, 4-27

New command, File menu, 2-2, 2-3

New Window command, Window menu, 2-5

Next Measurement field, 4-11
nitrogen pressure, 6-3, 6-4, 7-17
nodes
Analyses, 2-6
Cuvette, 4-18
Event Schedule, 2-6
Fixed Parameters, 4-3
Instrument Parameters, 4-5
Instrument Profile, 2-5, 3-2
Measurements, 2-6
Names, 4-27
Parameters, 2-6, 4-1
Sample, 4-11
Solvent, 4-10, 4-14
UserDefined, 4-25
noise in auto-correlation curve, 7-28
Noise Limit field, 4-21
Normalized Intensity field, 7-17
Normalized Static Scattering Detector
field, 7-17
Num Acq field, 4-5
# Acqs field, 7-17
# Acgs Marked field, 7-15
# Acgs Unmarked field, 7-15
number of acquisitions, 4-5
default, 2-9
# Peaks field, 7-15
# Peaks in Range field, 7-15

o

oblate ellipsoid, 2-12
omitting outliers, 7-41
Onset fit, 7-36, 7-40
Open command, File menu, 2-2, 2-3
Open Preset command, File menu, 2-16
opening

automatically, 2-9

new experiment, 2-2, 2-3

saved experiment, 2-2, 2-3

optics block, 3-4

Optics Model field, 3-5

Optics Serial Number field, 3-5
Optimal Resolution button, 7-29
Optimization Calculator, 2-11, 2-13
options, 2-8

Options command, Tools menu, 2-8
outlying data points, 7-41

overlays, 7-24, 7-27, 7-29, 7-38

P

Page Setup command, File menu, 7-1
PALS, 1-3

collecting data, 4-6
PALS Amplitude field, 6-4, 7-17
PALS Cell ID field, 7-17
PALS Collection Period field, 4-7
PALS FM Amplitude field, 7-17
PALS N2 Pressure field, 7-17
parameters, 4-1

node, 2-6, 4-1

saving, 4-2

setting, 4-2

Index

Parameters command, Tools menu, 4-14, 4-17,

4-24,4-25

Parametric Analysis, 7-33, 7-34
creating, 7-33
deleting, 7-34

Pd field, 7-17, 7-28

Pd Index field, 7-18, 7-28

peak, 1-2
adding, 7-10
apparent fraction, 2-11
cutoffs, 4-3
estimated mass, 7-18
fractional intensity, 7-18
fractional mass, 7-18
maximum number, 7-19
percent polydispersity, 7-18
range of sizes, 7-18
range settings, 7-10
removing from graph, 7-28
size distribution, 8-2

Peak # %Int field, 7-18

Peak # %Mass field, 7-18

Peak # %Pd field, 7-18

Peak # Diameter field, 7-18

Peak #field, 7-18

Peak # Mw-R field, 7-18
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Index-8

Peak Radius cutoff fields, 4-3
% Acquisitions Unmarked field, 7-15
% Intensity field, 7-27
% Mass field, 7-27
% Pd field, 7-15, 7-27
percent polydispersity, 7-15, 7-27
Perrin factor, 2-12
Phase Analysis Light Scattering (PALS), A-10
see PALS
plus sign, 1-4
polarizability, A-9
polydispersity, 1-2, 7-10, 7-15, 7-17, 7-18, 7-27,
7-28, 8-5
calculating, 4-4
index, 7-18, 7-28
power, 4-7
Preset file, 2-16, 5-2, 5-7
pressurization
Instrument Control panel, 6-4
Pressurization State field, 7-18
Pressurize command, 5-5
previous measurement calibration, 4-22
Print command, File menu, 7-1
Print Preview command, File menu, 7-1
print properties, 7-2
printing, 7-1
prolate ellipsoid, 2-12

Q
QELS, 1-3
collecting data, 4-6
hydrodynamic radius calculation, 4-9
instrument parameters, 4-5
instrument profile setting, 3-4
quality of data, 8-9
Quasi-Elastic Light Scattering (QELS)
see QELS

R
radius, 1-2
Radius field, 7-18, 7-28
ramp rate
enabling, 4-6
example, 5-16
field, 7-18
Instrument Control Panel, 6-1, 6-3
setting rate, 4-6
temperature, 2-14

temperature dependence analysis, 7-34
Ramp Rate Calculator, 2-15
random coil, 4-9
Read Interval field, 4-5
readings, defined, 1-1
real time, 7-45
Real Time Data Filter field, 4-3
Record button, 2-7, 6-5
recording data, 2-7, 6-5, 6-6
red Record button, 6-5
refractive index
increment, 7-16
sample, 4-9
solvent, 4-10
regular star model, 4-9
Regularization Fit checkbox, 7-23
Regularization Graph, 7-25, 7-26, 7-29, 8-2
icon, 2-8
Regularization Graph command, View
menu, 7-26
replicate measurements, 7-35
report
batch printing, 7-5
printing, 7-1
properties, 7-2
residual
graph, 7-21, 7-22
randomness, 7-30
resizing graphs, 2-8, 7-37
resolution
adjusting, 7-29
slider, 7-29, 7-30
Restore Defaults command, Diagnostics
menu, 2-10
Restore Solvents command, Diagnostics
menu, 2-10
restricted privileges, 2-1
Results Summary, 7-27
choosing columns, 7-9
exporting, 7-8
peak ranges, 7-10
RG Model field, 4-9, 7-18
Rh field, 4-9
RMS Error, 7-18
root-mean-square error, 7-18
run length, 6-5
calculator, 2-15
Run Time field, 4-7
Running Calculations command, 2-10
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S

sample
assigning to measurement, 4-12
concentration, 7-16
defining, 4-11
global definition, 4-13
highly absorptive, 4-7
refractive index increment, 7-16
Sample field, 7-18
Sample node, 4-11
Sample Parameters node, 4-8
Sample Parameters, Tools menu, 4-14
Sample Pressure field, 7-18
sample scripts, 5-7
Save As command, File menu, 2-3
Save As V6 command, File menu, 2-3
Save command, File menu, 2-3
Save data as command, 5-5
Save data command, 5-5
Save Preset command, File menu, 2-16
Save Settings, File menu, 2-16, 4-2
saving
automatically, 2-9
experiment, 2-2
marked data, 7-42
parameters, 4-2
Scalar field, 7-21
scaling, 2-9
graphs, 7-12, 7-13
scattering angle, 3-5
scattering intensity, 7-10
scheduling events, 5-1
scientific notation, 7-8
second viral coefficient, 4-9
serial number, 3-2
Serial Number field, 3-4
Set acquisition time command, 5-6
Set attenuation command, 5-6
Set E field freq command, 5-6
Set experiment name command, 5-6
Set laser power command, 5-6
Set number of DLS acquisitions command, 5-6
Set PALS collection period command, 5-6
Set Temp field, 4-6, 7-18
Set Temp On Connection field, 4-6
Set temperature command, 5-6
Set temperature ramp rate command, 5-6
Set temperature, don’t wait command, 5-6
Set voltage amplitude command, 5-6

Index

settings, 2-16
shape of molecule, 2-12, 2-13, 4-9
Sigma field, 7-18
Sigmoid fit, 7-36, 7-39
signal, weak, 8-15
significant digits, 7-8
size distribution, 1-2, 7-25, 8-2
D10/D50/D90, 4-4, 7-16, 7-27
interpretations, 8-6
monomodal, 8-3
multimodal, 8-4
results, 8-2
size of particle, 1-2
sleep mode, 6-6
slider, resolution, 7-29
Smoluchowski’s equation, A-11
software
DelsaMax, 2-1
installation, 2-1
solute-solvent pair, 4-11
Solv Rfr Idx, 7-18
Solv Visc, 7-18
solvent, 7-18
assigning to sample, 4-15
calibration, 4-22
database, 4-14
defining, 4-15
deleting, 4-17
global definition, 4-16
name, 4-8, 4-10
refractive index, 4-10, 7-18
restoring defaults, 2-10
selecting, 4-14
viscosity, 4-10, 7-18
Solvent node, 4-10, 4-14
Solvent Parameters, Tools menu, 4-17
sorting, 2-8
SOS, 7-18, 7-21
Span field, 7-18
species, apparent fraction, 2-11
specific refractive index, 4-9
specific volume, 2-12
sphere, 4-9
spikes in data, 7-41, 8-13
stability, 7-15
standard deviation, 1-2
starburst polymers, 4-9
Start Zoom icon, 2-8, 7-12
starting data collection, 2-7
starting DelsaMax, 2-2
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static mass calculation, 4-9
cuvettes, 4-18

Static Scattering Detector field, 7-18

static scattering results
detector voltage, 7-17, 7-18
disabling, 4-8
Mw-S field, 7-17

Statistics table, 7-14
exporting data, 7-8

Status field, 7-19

stopping data collection, 2-7

sum of squares, 7-18, 7-21

surfactant, 7-34

system requirements, 2-1

T

Table Settings dialog, 7-9
tables, 7-9
Results Summary, 7-7
settings, 7-9, 7-15, 7-28
Statistics, 7-7
Temp field, 7-19
Temp Model field, 4-10
Temp Ramp Enabled field, 4-6
Temp Ramp Rate field, 4-6
Temp Std. Dev. field, 7-19
temperature
control, 3-5
Instrument Control Panel, 6-1, 6-3
measurement, 7-19
melting, 7-34
model, 4-10
onset, 7-34
ramp rate, 6-3
set point, 6-3
setting, 4-6, 7-18
Temperature Dependence analysis, 7-33, 7-34,
7-36
Temperature Model field, 7-19
temperature ramping
calculator, 2-14
disable command, 5-7
enable, 6-3
enable command, 5-7
temperature dependence analysis, 7-34
terminology, 1-1
theory, A-5
thermal ramping, 2-14
Tile Horizontally command, Window menu, 2-5

Tile Vertically command, Window menu, 2-5
time, 4-5, 7-19
Time Stamp field, 7-19
timeout limit, 4-4
toluene for calibration, 4-19
toolbar
experiment window, 2-6
main, 2-2
Tools menu, B-3
Cuvette Parameters command, 4-24
Instruments command, 3-3, 3-4
Options command, 2-8
Parameters command, 4-14, 4-17, 4-24, 4-25
Restore Defaults command, 2-10
Restore Solvents command, 2-10
Sample Parameters command, 4-14
Solvent Parameters command, 4-17
UserDefined command, 4-25
trademarks, ii
translational diffusion coeff, 7-16, 7-27
tree, experiment, 2-4, 2-5
trimerization, 2-11
truncate channels, 4-3

U

unfolding, 7-34
units, 7-8
USB connections, 3-1
Use Default Name field, 4-27
user accounts, 2-1
UserDefined command, Tools menu, 4-25
UserDefined node, 4-25
user-defined parameters, 4-25
adding, 4-25
applying to experiment, 4-26
editing, 4-26
in parametric analysis, 7-34

vV

View menu, B-2
Correlation Graph command, 7-22
Datalog Graph command, 7-20
Datalog Grid command, 7-14
Instrument Control command, 6-1
Mobility Graph command, 7-31, 7-32
Regularization Graph command, 7-26
views, 6-6
Correlation Graph, 2-7, 7-21
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Datalog Graph, 2-7
Datalog Grid, 2-7, 7-14
Mobility, 2-8, 7-30
Regularization, 2-8, 7-26, 8-2
viscosity, 4-10
Viscosity field, 7-19
Viscosity Temp field, 4-10
Voltage Amplitude field, 4-6, 7-19
voltage for PALS detectors, 6-4, 7-17

W

Wait command, 5-7

Wait for auto-injection command, 5-7

wait mode, 6-5
wait time, 6-6
wavelength, 3-5
weight, 4-9
Window menu, B-4
Arrange Icons command, 2-5
Cascade command, 2-5
New Window command, 2-5
Tile Horizontally command, 2-5
Tile Vertically command, 2-5
windows
experiment, 2-2
main, 2-2
Write EEPROM command, 2-10

X

X axis
cutoffs, 7-24
Datalog Graph, 7-20
scale in graphs, 7-13

Y

Y axis
autoscaling, 2-9
Datalog Graph, 7-21
scale in graphs, 7-13
Y2 axis
Datalog Graph, 7-21
scale in graphs, 7-13
yellow Record button, 6-5

Z

zeta potential, 1-3, A-6, A-11

Zeta Potential field, 7-19
Zeta Potential Model field, 7-19
zooming in graphs, 2-8, 7-12
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BECKMAN COULTER, INC. CUSTOMER END USER LICENSE AGREEMENT

This Product contains software that is owned by Beckman Coulter, Inc. or its suppliers and is protected by
United States and international copyright laws and international trade provisions. You must treat the software
contained in this Product like any other copyrighted material. This license and your right to use the Product
terminate automatically if you violate any part of this agreement.

This is a license agreement and not an agreement for sale. Beckman Coulter hereby licenses this Software to you
under the following terms and conditions:

You May:
1. Use this software in the computer supplied to you by Beckman Coulter;

2. Maintain one copy of this software for backup purposes (the backup copy shall be supplied by Beckman
Coulter);

3. After written notification to Beckman Coulter, transfer the entire Product to another person or entity,
provided you retain no copies of the Product software and the transferee agrees to the terms of this license
agreement.

You May Not:
1. Use, copy or transfer copies of this Software except as provided in this license agreement;

2. Alter, merge, modify or adapt this Software in any way including disassembling or decompiling;

3. Loan, rent, lease, or sublicense this Software or any copy.

Limited Warranty

Beckman Coulter warrants that the software will substantially conform to the published specifications for the
Product in which it is contained, provided that it is used on the computer hardware and in the operating system
environment for which it was designed. Should the media on which your software arrives prove defective,
Beckman Coulter will replace said media free of charge within 90 days of delivery of the Product. This is your
sole remedy for any breech of warranty for this software.

Except as specifically noted above, Beckman Coulter makes no warranty or representation, either expressed or
implied, with respect to this software or its documentation including quality, performance, merchantability, or
fitness for a particular purpose.

No Liability for Consequential Damages

In no event shall Beckman Coulter or its suppliers be liable for any damages whatsoever (including, without
limitation, damages for loss of profits, business interruption, loss of information, or other pecuniary loss)
arising out of the use of or inability to use the Beckman Coulter Product software. Because some states do not
allow the exclusion or limitation of liability for consequential damages, the above limitation might not apply to
you.

General

This agreement constitutes the entire agreement between you and Beckman Coulter and supersedes any prior
agreement concerning this Product software. It shall not be modified except by written agreement dated
subsequent to the date of this agreement signed by an authorized Beckman Coulter representative. Beckman
Coulter is not bound by any provision of any purchase order, receipt, acceptance, confirmation,
correspondence, or otherwise, unless Beckman Coulter specifically agrees to the provision in writing. This
agreement is governed by the laws of the State of Florida.

ST~
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